Search found 7 matches

by pondi
Tue Feb 08, 2011 6:37 am
Forum: Virtualization
Topic: Mail storage value
Replies: 5
Views: 2220

Mail storage value

[quote user="Screetch"]Hi all,I've installed a Zimbra appliance version 6.0.7.341 with 21 Gb of mail storage. I have loaded in 4 mailbox a total of 5,4 Gb but the value in the status label of mail storage is 6/21GB mail storage free (28%). I also prepare a default profile with 3 GbI do...
by pondi
Mon Feb 07, 2011 6:22 pm
Forum: Migration
Topic: Education Setting IPSwitch > Zimbra Open Source
Replies: 7
Views: 869

Education Setting IPSwitch > Zimbra Open Source

[quote user="wizard210"]My next question would be what type of hardware should I be looking at.I have an old HP Proliant Server ML150.1.6 processor two 80 GB HDD with bays for expansian. 2GB that can go to 8GB.[/QUOTE]You have 250 mailboxes today and 80 GB of harddrive is to small if you w...
by pondi
Mon Feb 07, 2011 5:58 pm
Forum: Administrators
Topic: Zimbra 7 "self help restores"
Replies: 4
Views: 500

Zimbra 7 "self help restores"

Hey!
In Zimbras feature list it is described that you should have this option available.

After deleting stuff from the Trash you should get the option when you right click on the Trash folder.
by pondi
Mon Feb 07, 2011 4:56 pm
Forum: Administrators
Topic: None of the MX records match this name
Replies: 6
Views: 942

None of the MX records match this name

Heyhey!
Take a look here Split DNS - Zimbra :: Wiki

And in this thread
Hopefully">http://www.zimbra.com/forums/installation/34984-solved-dns-mx-question.html
Hopefully
you will find some answers there.
by pondi
Tue Jun 22, 2010 7:11 am
Forum: Community News
Topic: 6.0.7 Status
Replies: 28
Views: 4835

6.0.7 Status

What happened with the Nokia E72 bug? This was fixed in the 6.0.7, but was later removed?
by pondi
Wed Apr 07, 2010 7:54 pm
Forum: Zimbra Connector for Outlook
Topic: Problems with sending attachments
Replies: 1
Views: 355

Problems with sending attachments

Sorry about the version number. We are running 6.0.5 and not 6.0.6 as I mentioned.
by pondi
Wed Apr 07, 2010 4:52 am
Forum: Zimbra Connector for Outlook
Topic: Problems with sending attachments
Replies: 1
Views: 355

Problems with sending attachments

One of our users is experiencing problems with sending .pdf and .zip files.He is using Office 2003 with the lastest zimbra connector ( 6.0.5846.5 ) and server version ( 6.0.6 ) . The problems is that when he tries to send an attachment ( .pdf and .zip files ) Mails with attachments is put in the Sen...

Go to advanced search