Search found 96 matches

by 245centrex
Mon Jun 17, 2013 5:53 pm
Forum: Mobility
Topic: ZCS 8.0.x Activesync with Blackberry BB10 devices: running hot, abysmal battery life
Replies: 3
Views: 1059

ZCS 8.0.x Activesync with Blackberry BB10 devices: running hot, abysmal battery life

Testing ZCS 8.0.3 and now 8.0.4 with Blackberry Q10 running 10.1 firmware. The devices have a bunch of personal IMAP accounts set up that may or may not be on ZCS. Then they have their work ZCS account set up as an Exchange server using Activesync.Push mail, calendar and contacts seem to sync fine b...
by 245centrex
Mon Jun 17, 2013 5:48 pm
Forum: Mobility
Topic: Does Zimbra Activesync work with the Blackberry Z10?
Replies: 7
Views: 1763

Does Zimbra Activesync work with the Blackberry Z10?

[quote user="Brad_C"]We have one BB10 user on 7.2.2 with direct active sync (no BES) and it works well for him so far. (only been a month though).[/QUOTE]We are testing it with ZCS 8.0.4 and Q10 devices running BB 10.1 firmware. It works perfectly for push mail, contacts, calendar. *But* (...
by 245centrex
Sat Jul 02, 2011 1:36 am
Forum: Administrators
Topic: Using regular postfix as backup MX for Zimbra OSE
Replies: 6
Views: 846

Using regular postfix as backup MX for Zimbra OSE

[quote user="10330phoenix"]My advice would be to use a professional service as your backup MX and you'll not have to worry about it becoming a spam trap nor will you have any maintenance to worry about. You can find many paid-for services on the internet or use a free service provided ...
by 245centrex
Fri Apr 08, 2011 6:29 am
Forum: Installation and Upgrade
Topic: [SOLVED] Zimbra download corrupted
Replies: 2
Views: 627

[SOLVED] Zimbra download corrupted

Hi,
that's a a known issue:

and">http://www.zimbra.com/forums/administrators/48659-ubuntu-8-04lts-7-1-update-file-borked.html
and
they are working on it:
Bug 58717 – Unexpected EOF in ZCS 7.1 Ubuntu8_64 FOSS
by 245centrex
Thu Apr 07, 2011 8:17 pm
Forum: Administrators
Topic: [SOLVED] Failed Upgrade: ZCS NE 7.0.1 P1 - 7.1.0 GA RHEL5 x86_64
Replies: 1
Views: 460

[SOLVED] Failed Upgrade: ZCS NE 7.0.1 P1 - 7.1.0 GA RHEL5 x86_64

Bug 58733 – zmconfigd doesn't respond to stop/kill signal
by 245centrex
Thu Apr 07, 2011 8:16 pm
Forum: Administrators
Topic: Anyone upgrade to 7.1 yet?
Replies: 1
Views: 393

Anyone upgrade to 7.1 yet?

RHEL5 x86_64 7.0.1 Patch 1 to 7.1.0 GA.
Result: Upgrade script failed and server died.

http://bugzilla.zimbra.com/show_bug.cgi?id=58733">Bug
58733 – zmconfigd doesn't respond to stop/kill signal
by 245centrex
Thu Apr 07, 2011 12:11 pm
Forum: Administrators
Topic: [SOLVED] Failed Upgrade: ZCS NE 7.0.1 P1 - 7.1.0 GA RHEL5 x86_64
Replies: 1
Views: 460

[SOLVED] Failed Upgrade: ZCS NE 7.0.1 P1 - 7.1.0 GA RHEL5 x86_64

Bummer. Did the upgrade and at the very end it comes up with:Restoring existing configuration file from /opt/zimbra/.saveconfig/localconfig.xml...done Operations logged to /tmp/zmsetup.04082011-000811.log Upgrading from 7.0.1_GA_3105 to 7.1.0_GA_3140 Stopping zimbra services...failed. exiting. UPGRA...
by 245centrex
Fri Mar 11, 2011 10:29 pm
Forum: Administrators
Topic: [SOLVED] Is the licensing server down ?
Replies: 1
Views: 2052

[SOLVED] Is the licensing server down ?

Placed a support ticket, it was responded to in less than 30 minutes. Yes, the licensing server was down. After they got my ticket they told me to try again and it all worked :)
zmlicense -a worked and the support portal also made valid xml activation files. :)
by 245centrex
Fri Mar 11, 2011 9:33 pm
Forum: Administrators
Topic: [SOLVED] Is the licensing server down ?
Replies: 1
Views: 2052

[SOLVED] Is the licensing server down ?

I'm trying to upgrade 6.0.12 to 7.0.1.install.sh fails:ERROR: Unable to reach the Zimbra License Activation Server.License Activation is required when upgrading to ZCS 7 or later.The ZCS Network upgrade will automatically attempt to activate the current license as long as the activation server c...
by 245centrex
Fri Mar 11, 2011 9:23 pm
Forum: Installation and Upgrade
Topic: What Package to install for trial on CentOS
Replies: 1
Views: 478

What Package to install for trial on CentOS

The "new" mantra since about a year ago was that Zimbra will require a 64 bit operating system.Technically you could install ZCS NE for RHEL 5 64-bit on Centos 5 64-bit.However, they don't officially support CentOS so if you buy the Network Edition and run it on CentOS, your support ti...

Go to advanced search