Search found 39 matches

by adelmoral
Tue May 13, 2014 2:20 am
Forum: Administrators
Topic: Can create new mail at webmail
Replies: 2
Views: 550

Can create new mail at webmail

SOLVED.

The problem is one zimlet, I tested same zimlets.One of these are not verifed for zimbra 8 and generate a problem with compose mail in webmail

The solution is redeployed zimbra email an zimbra attach email , these are two default instalation zimlets.

Thanks
by adelmoral
Thu May 08, 2014 7:41 am
Forum: Administrators
Topic: Can create new mail at webmail
Replies: 2
Views: 550

Can create new mail at webmail

I tested when I create first mail from a one domain account, the mail is found.

But when i created new mail from these account or other domain account , the webmail , can´t create new mail.

I tested in html , i can create mails , and I haven´t problem, but ajax yes.

Thanks
by adelmoral
Thu May 08, 2014 3:25 am
Forum: Administrators
Topic: Can create new mail at webmail
Replies: 2
Views: 550

Can create new mail at webmail

Hi all. I install zimbra 8.0.7 NE and I access to webmail I cant create new webmail. Error is authtoken expired. In mailbox.log appear this error 2014-05-08 09:34:20,506 INFO [Timer-Zimbra] [] session - WaitSet sweeper: 2 active WaitSets (2 accounts) - 2 sets with blocked callbacks And explorer appe...
by adelmoral
Tue Apr 08, 2014 1:29 am
Forum: Zimbra Connector for Blackberry
Topic: ACL checking failed
Replies: 0
Views: 2189

ACL checking failed

Hi all. I have zimbra 8.07 NE and use ZimbraConnectorForBES/7.2.3.65. Recently appear in mailbox.log these error ZimbraConnectorForBES/7.2.3.65;] acl - ACL checking failed. I don´t Know where is the problem .In blackeberry phone I can send email , but I have serveral problems to recive, revice em...
by adelmoral
Thu Nov 28, 2013 2:37 am
Forum: Administrators
Topic: Problem With Zimbra 8.05 And BES express
Replies: 0
Views: 223

Problem With Zimbra 8.05 And BES express

Hello Friends . I recently installed zimbra NE 8.05 . I also need to connect 20 blackberry, so that is on a server in my AD domain , I installed the Zimbra Connector BES 7.2.3.65 with Bes Express 5.03. I followed the installation procedure, installing the exchange cdo etc. .. The problem is that whi...
by adelmoral
Thu Nov 07, 2013 1:38 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 1555

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

Hi

The problem is solved, change LANID and migration tool found fine.

Thanks prashant and phoenix
by adelmoral
Tue Nov 05, 2013 3:44 am
Forum: Migration
Topic: Don't migrates incoming letters
Replies: 20
Views: 1092

Don't migrates incoming letters

hi all. I have the same problem, only I've used the migration wizard 8.0.5. I migrating from exchange 2003 to Zimbra NE 8.0.5 My system in this case is in Spanish and emails remain in the folder USER_ROOT, but from the webmail or the outlook connector does not appear in the INBOX (BADENJA DE ENT...
by adelmoral
Tue Nov 05, 2013 2:52 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 1555

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

hi all. I have the same problem, only I've used the migration wizard 8.0.5. I migrating from exchange 2003 to Zimbra NE 8.0.5 My system in this case is in Spanish and emails remain in the folder USER_ROOT, but from the webmail or the outlook connector does not appear in the INBOX (BADENJA DE ENT...
by adelmoral
Tue Nov 05, 2013 2:21 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 1555

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

hi all. I have the same problem, only I've used the migration wizard 8.0.5. I migrating from exchange 2003 to Zimbra NE 8.0.5 My system in this case is in Spanish and emails remain in the folder USER_ROOT, but from the webmail or the outlook connector does not appear in the INBOX (BADENJA DE ENT...
by adelmoral
Mon Nov 04, 2013 8:58 am
Forum: Administrators
Topic: AFter migration inbox is empty
Replies: 1
Views: 251

AFter migration inbox is empty

Hello Friends. I did a migration from exchange 2003 to a Zimbra 8.0.5 NE. The problem I have is that after migration the Inbox appears empty. And renamed folders as Bandeja entrada_XXXX tray It had a bug with version 8.0.3 but happens to me with version 8.0.5 mails also are in the user's mailbox...

Go to advanced search