Search found 5 matches

by 6233shrek
Thu Oct 03, 2013 2:51 am
Forum: Administrators
Topic: MTA / STATS stop & start frequently
Replies: 7
Views: 1402

MTA / STATS stop & start frequently

I'm getting the same or similar. Sometimes during the day it's more frequent then other.
Running CentOS 6.4x86 - Zimbra 8.0.5 OSE
Anything that can be changed to get around this?
by 6233shrek
Fri Oct 08, 2010 3:58 am
Forum: Installation and Upgrade
Topic: zimbra.log empty after rotate
Replies: 5
Views: 885

zimbra.log empty after rotate

I just setup a new Zimbra server on Ubuntu Server 10.04 LTS. All seems well but I noticed today when I tried to trace some email delivery issues that my zimbra.log is empty since this morning. Yesterday it worked fine.I've tried to restart the server (multiple times) but didn't do anything.....
by 6233shrek
Thu Aug 07, 2008 3:35 am
Forum: Developers
Topic: Solaris 10 5.0 build released!
Replies: 48
Views: 2806

Solaris 10 5.0 build released!

While they are still up, you could try a blastwave mirror

Blastwave.org
But
I'm a bit shocked about what happend to them. But that is another topic I guess.
by 6233shrek
Mon May 05, 2008 3:21 pm
Forum: Administrators
Topic: [SOLVED] Zimbra Logger Database file gone
Replies: 2
Views: 211

[SOLVED] Zimbra Logger Database file gone

Thanks I got the database recovered. Now let's hope it stays up for a while!
by 6233shrek
Mon May 05, 2008 1:47 pm
Forum: Administrators
Topic: [SOLVED] Zimbra Logger Database file gone
Replies: 2
Views: 211

[SOLVED] Zimbra Logger Database file gone

I'm having issues with my stats for quite a while, but thought to repair it today. I've seen the WIKI pages to do a REPAIR TABLE but to no avail.Actually the whole raw_logs.MYD file is gone/missing! The MYI and FRM file are still there but the data is gone.I've searched for reparing the ...

Go to advanced search