Search found 360 matches

by NoDoze
Wed Aug 17, 2011 12:05 pm
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

Dunno which version of firefox ur running...but in 6.0 there is no "Tools->Error Console in Firefox"...Dunno where it is now....?
by NoDoze
Thu Aug 11, 2011 10:45 am
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

disabling the zimlet doesn't make a difference...you still get the error msg.
And the error isn't just for the email zimlet...the error occurs for all zimlets, whcih ever is active...!
by NoDoze
Thu Aug 11, 2011 10:44 am
Forum: General Questions
Topic: Beta Zimbra Desktop Spam Filter??
Replies: 6
Views: 809

Beta Zimbra Desktop Spam Filter??

**bump**bump**
by NoDoze
Tue Aug 09, 2011 12:22 pm
Forum: General Questions
Topic: Beta Zimbra Desktop Spam Filter??
Replies: 6
Views: 809

Beta Zimbra Desktop Spam Filter??

Is there no response to the question???
zimbra DESKTOP....you always mark the email as spam, but it never learns???
by NoDoze
Wed Jul 20, 2011 11:20 am
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

Yup!
zdesktop_7_1_1_beta_b10867_win32.msi
...same error....
btw...is there a 64bit version?
by NoDoze
Tue Jul 19, 2011 11:18 am
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

*bump*
I'm still getting the error every time I open ZDesktop
...any word on this...???
Thanks.
by NoDoze
Thu Jul 14, 2011 12:56 pm
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

zdesktop_7_0_1_b10791_win32.msi
by NoDoze
Thu Jul 14, 2011 11:22 am
Forum: Error Reports
Topic: Zimlet com_zimbra_email
Replies: 21
Views: 2561

Zimlet com_zimbra_email

I get it with any zimlet that's running....on all my PCs....but I'm the Network Administrator.

I'm able to continue using the program normally.
Windows 7 64bit i5 16GB mem.

Windows 7 64bit i7 16GB mem.

Windows 7 32bit Core 2 Duo 4GB mem.
by NoDoze
Wed Dec 15, 2010 4:33 pm
Forum: Administrators
Topic: Web admin console broken on Firefox 3.6
Replies: 21
Views: 2966

Web admin console broken on Firefox 3.6

Updated to firefox 3.6.13 and now I can't login to the web admin, just noticed today....same blank page with just the logo...worked fine in 3.6.12...updated my java, still issue.
...glad to see I'm not the only one... thought I did something wrong to the server...
..worked ok in IE.
by NoDoze
Tue Aug 24, 2010 1:20 pm
Forum: Administrators
Topic: two ips pointing to the same mail.domain.com
Replies: 2
Views: 406

two ips pointing to the same mail.domain.com

Load Balancing Incoming Email Using DNS MX Records
Based on the link above, I guess it's all good!
Seams like I have a load balance setup!
LOL

Go to advanced search