Search found 18 matches

by rexmora
Tue Jan 13, 2009 10:33 pm
Forum: Administrators
Topic: Can't Save Out Of Office Settings/Preferences
Replies: 8
Views: 1723

Can't Save Out Of Office Settings/Preferences

Just noticed it seems to be reverting back to 08 in the ajax configuration. Typing the full year allowed me to save the settings with no issue..maybe something to do with 08 being a leap year and the zimbra client not calculating the extra day correctly.
by rexmora
Tue Jan 13, 2009 10:30 pm
Forum: Administrators
Topic: Can't Save Out Of Office Settings/Preferences
Replies: 8
Views: 1723

Can't Save Out Of Office Settings/Preferences

I am having this same issue with a users mailbox.
by rexmora
Fri Oct 17, 2008 2:06 pm
Forum: Migration
Topic: Zimbra Migration Problems
Replies: 7
Views: 534

Zimbra Migration Problems

I'm still seeking assistance with this issue if anyone has any input
by rexmora
Fri Oct 17, 2008 7:25 am
Forum: Migration
Topic: Zimbra Migration Problems
Replies: 7
Views: 534

Zimbra Migration Problems

I emailed you the full log, after further investigation it looks like it throws a bunch of MySQL errors as well.
by rexmora
Fri Oct 17, 2008 6:40 am
Forum: Migration
Topic: Zimbra Migration Problems
Replies: 7
Views: 534

Zimbra Migration Problems

Looking through the logs it looks like it was handling mail normally then it threw a load handler error. I will PM you the log
by rexmora
Fri Oct 17, 2008 5:45 am
Forum: Migration
Topic: Zimbra Migration Problems
Replies: 7
Views: 534

Zimbra Migration Problems

Yes, the DNS servers are pointing correctly. And /etc/resolv.conf has the DNS servers the old server was using as well.
by rexmora
Fri Oct 17, 2008 4:14 am
Forum: Migration
Topic: Zimbra Migration Problems
Replies: 7
Views: 534

Zimbra Migration Problems

I have migrated my zimbra install from RHEL 4 to RHEL 5 on another server. I am unable to receive mail on the new server thus far. All services appear to start, after doing a zmcontrol status after the server has been running for a few minutes zmmailboxdctl is stopped as well as mailbox. The firewal...
by rexmora
Fri Sep 12, 2008 1:34 pm
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Problems upgrading from 5.0.2 to 5.0.6
Replies: 3
Views: 499

[SOLVED] Problems upgrading from 5.0.2 to 5.0.6

Assigning the %PATH% variable manually to the MAPI dll and cfg allowed me to install the connector.
by rexmora
Wed Sep 10, 2008 5:48 pm
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Problems upgrading from 5.0.2 to 5.0.6
Replies: 3
Views: 499

[SOLVED] Problems upgrading from 5.0.2 to 5.0.6

The install log has been sent.
by rexmora
Wed Sep 10, 2008 5:35 pm
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Problems upgrading from 5.0.2 to 5.0.6
Replies: 3
Views: 499

[SOLVED] Problems upgrading from 5.0.2 to 5.0.6

I am having an issue getting the new connector to install. I have removed the previous connector and ran the MSI clean up utility and I am still getting an error saying that the installation was unable to complete and to restart the installer.

Go to advanced search