Search found 51 matches

by Blinkiz
Mon Apr 18, 2011 1:19 am
Forum: Administrators
Topic: Extension HTTP handler not found (Zimbra Mobile problem)
Replies: 5
Views: 1492

Extension HTTP handler not found (Zimbra Mobile problem)

My installation is activated.

I have MAPIConnectorAccountsLimit set so that is okay.

But I can see that I have MobileSyncAccountsLimit=0 and MobileSyncEnabled=false. That is not right.. Hmm, strange that exchange mobiles worked with 6.x. Anyway, contacting support and getting a new license.
by Blinkiz
Fri Apr 15, 2011 5:39 am
Forum: Administrators
Topic: Extension HTTP handler not found (Zimbra Mobile problem)
Replies: 5
Views: 1492

Extension HTTP handler not found (Zimbra Mobile problem)

After upgrade from 6.x to 7.1.0, Zimbra Mobile stopped to work. I can not figure out what is wrong.In mailbox.log I get this error message when a mobile is trying to connect: 2011-04-15 12:32:43,650 WARN [btpool0-12://mail.domain.net/Microsoft-Server-ActiveSync?Cmd=Sync&User=myname%40domain.net&...
by Blinkiz
Mon Feb 21, 2011 10:31 am
Forum: Administrators
Topic: how to block all mails coming from that particular email address.
Replies: 29
Views: 2232

how to block all mails coming from that particular email address.

My above trick to blacklist some email addresses, does not work as of Zimbra 7.0.0. Suggestions?
by Blinkiz
Sun Feb 20, 2011 7:07 am
Forum: Administrators
Topic: [SOLVED] No working TLS (SSL) after upgrade to 7.0.0
Replies: 2
Views: 625

[SOLVED] No working TLS (SSL) after upgrade to 7.0.0

I can see that my postfix main.cf is empty after upgrade to 7.0.0. Searched this forum and found a bunch of other people having the same problem.So my problem is not with TLS, is because of a empty main.cf. I though it was strange I did not get any mails :) Luckily, this was just my home server. htt...
by Blinkiz
Sun Feb 20, 2011 6:58 am
Forum: Administrators
Topic: [SOLVED] No working TLS (SSL) after upgrade to 7.0.0
Replies: 2
Views: 625

[SOLVED] No working TLS (SSL) after upgrade to 7.0.0

Am having problem getting SSTMP (TLS port 465) to work after upgrade from 6.0.10 to 7.0.0. Ubuntu 10.04 system, 64 bit. Webgui https work, certs seems to be nicely installed according to zimbra admin gui.When trying to connect from localhost, I get this: === Trying localhost:465... === Connected to ...
by Blinkiz
Thu Nov 25, 2010 2:14 am
Forum: Administrators
Topic: Change time for Daily Mail Report (Bug?)
Replies: 4
Views: 919

Change time for Daily Mail Report (Bug?)

Hi there. Thanks for the response. In that case, I have something wrong with my setup.I have set Daily Mail Report to be sent at 09:10 each day. This is what I get each day:Per-Hour Traffic Summary time received delivered deferred bounced rejected ----------------------------------------------------...
by Blinkiz
Mon Nov 22, 2010 1:48 am
Forum: Administrators
Topic: Change time for Daily Mail Report (Bug?)
Replies: 4
Views: 919

Change time for Daily Mail Report (Bug?)

Bug The Daily Mail Report is sent as standard at 23:30 each day. The Daily Mail Report start's it's report each day at 00:00. This mean the last half hour, between 23:30 and 23:59, is never included in the report. If you change the Daily Mail Report to 09:00, for example, the Daily Mail Repo...
by Blinkiz
Tue Oct 26, 2010 1:36 am
Forum: Administrators
Topic: Change time for Daily Mail Report (Bug?)
Replies: 4
Views: 919

Change time for Daily Mail Report (Bug?)

Currently, "Daily mail report" is sent everyday at 23:30.In crontab för zimbra, I can see 30 23 * * * /opt/zimbra/libexec/zmdailyreport -m It also says: # ZIMBRASTART -- DO NOT EDIT ANYTHING BETWEEN THIS LINE AND ZIMBRAENDHow do I change the time of the day, "Daily mail report"...
by Blinkiz
Fri Aug 20, 2010 1:59 pm
Forum: Migration
Topic: Error when trying to import from Exchange
Replies: 3
Views: 450

Error when trying to import from Exchange

As a provider of email service I only get a couple of hours a customer can stand migration problem until they move on to something else. This is one of these times. I never had the time to open a support case and now the customer and errors is gone. We always give what is best for the customer. The ...
by Blinkiz
Thu Aug 19, 2010 2:21 am
Forum: Migration
Topic: Error when trying to import from Exchange
Replies: 3
Views: 450

Error when trying to import from Exchange

I just wanted to say that we have the same problem. I do not know how to solve this.
We lost a customer because of this. We tried to solve this error a couple of hours then the customer gave up. They now moving to another Exchange hosting provider.

Go to advanced search