Search found 67 matches

by JimBobCook
Fri Aug 02, 2013 7:13 am
Forum: Zimbra Connector for Outlook
Topic: How to roll out a HTML email signature template to all users?
Replies: 7
Views: 3728

How to roll out a HTML email signature template to all users?

Great Stuff :)
Any chance of getting a template of what you have running? I would like this sort of setup...
cheers
by JimBobCook
Tue Jul 23, 2013 5:14 am
Forum: Zimbra Connector for Outlook
Topic: Strange problem with Signatures in Outlook and Webmail...
Replies: 0
Views: 301

Strange problem with Signatures in Outlook and Webmail...

Morning all,I am having a strange problem with what seems to be a slow take over problem...We are currently running version 7.1.2_GA_3268 and 7.1.2 for the Outlook ConnectorIt seems that when we set our HTML Signatures up be it in Outlook or Webmail the pictures work fine for a few days then they di...
by JimBobCook
Mon Mar 04, 2013 4:59 am
Forum: Zimbra Connector for Outlook
Topic: Zimbra 8.0.2 GAL problem...
Replies: 4
Views: 700

Zimbra 8.0.2 GAL problem...

I also put a ticket into Zimbra and spoke to Shane, he helped me out loads and we finally have a fix :)
Not sure what they did in the back end but all they asked me to do was delete the galsync account and recreate it using the commands he sent me :)
Hope yours gets fixed soon
by JimBobCook
Sat Feb 09, 2013 5:19 pm
Forum: Zimbra Connector for Outlook
Topic: Zimbra 8.0.2 GAL problem...
Replies: 4
Views: 700

Zimbra 8.0.2 GAL problem...

No one?
Sent from my HTC One X using Tapatalk 2
by JimBobCook
Fri Feb 08, 2013 10:52 am
Forum: Zimbra Connector for Outlook
Topic: Zimbra 8.0.2 GAL problem...
Replies: 4
Views: 700

Zimbra 8.0.2 GAL problem...

AFTERNOON EVERYONE,I SEEM TO BE HAVING A PROBLEM WITH A GAL SYNC BETWEEN OUTLOOK 2007 AND 2010 RUNNING ON WINDOWS 7ZIMBRA CONNECTOR FOR OUTLOOK 8.0.2.686 (32-BIT) ZIMBRA SERVER 8.0.2_GA_5569.NETWORK (CENTOS 6.3)WE HAVE JUST MOVED FROM VERSION 7 FOR A FEW USERS AS WE NEEDED TO TEST THE NEW VERSION......
by JimBobCook
Thu Jun 28, 2012 3:57 am
Forum: Administrators
Topic: Active Directory and Zimbra Sync Time....
Replies: 4
Views: 630

Active Directory and Zimbra Sync Time....

This doesn't look good for me lol
by JimBobCook
Tue Jun 26, 2012 8:14 am
Forum: Administrators
Topic: Active Directory and Zimbra Sync Time....
Replies: 4
Views: 630

Active Directory and Zimbra Sync Time....

Halley, Thanks for the quick reply :)
We are using the External LDAP function in the Authentication section in Zimbra
Cheers
by JimBobCook
Tue Jun 26, 2012 6:55 am
Forum: Administrators
Topic: Active Directory and Zimbra Sync Time....
Replies: 4
Views: 630

Active Directory and Zimbra Sync Time....

Good Afternoon :)I would just like to state now that im not sure I can explain this in great detail without the info that I need to share so if you could bare with me that would be great :)My current setup...Windows 2008 R2 - Active Directory (500+users) Centos 5.8 - Zimbra (Version 7.1.2_GA_3268)Ok...
by JimBobCook
Tue May 01, 2012 7:03 am
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Microsoft Access crash upon send to Zimbra
Replies: 16
Views: 1589

[SOLVED] Microsoft Access crash upon send to Zimbra

Hey,Sorry for brining back an old thread but I am looking for a resolution to this problemIm running Release 7.1.2_GA_3268.RHEL5_20110804120420 CentOS5 NETWORK edition.The user opens an access database and clicks send as email then it opens in outlook and you fill the details in and click send, then...
by JimBobCook
Fri Jan 06, 2012 3:22 am
Forum: Mobility
Topic: Help with iPhone and AD....
Replies: 1
Views: 265

Help with iPhone and AD....

Nobody....? :(

Go to advanced search