Search found 65 matches

by sevilla
Fri Oct 03, 2014 3:54 pm
Forum: Administrators
Topic: Not statics showed and all service appear down from Web Console Admin. Zimbra GA 8.5
Replies: 1
Views: 599

Not statics showed and all service appear down from Web Console Admin. Zimbra GA 8.5

Hi.. I installed Zimbra GA 8.5 over CentOS 6.5 and the statics are not showed and the services appear to be all down, but they are working Ok.. Host server.domain.com        amavis              &...
by sevilla
Fri Sep 26, 2014 11:06 am
Forum: Installation and Upgrade
Topic: Not graph performance showed and Runtime error about all services are down.
Replies: 0
Views: 369

Not graph performance showed and Runtime error about all services are down.

I recently installed ZCS 8.5.0GA over CentOS 6.4 x64 and all works well. The only problem i saw is over the administration pannel, it show a runtime problem about all the services are not working and not graphs about performance or email number or another kind of graphs. But really all the services ...
by sevilla
Tue Sep 20, 2011 12:40 pm
Forum: Administrators
Topic: Changing color of Loading Window
Replies: 0
Views: 302

Changing color of Loading Window

Im making a custom theme for my zimbra and i cant find where change the color of the loading window that appear after login in or reloading the main mail page.. Anyone know which is that value in the css?
by sevilla
Mon Sep 19, 2011 6:57 pm
Forum: Administrators
Topic: Restoring mailbox using zmmailbox PostResURL
Replies: 8
Views: 4393

Restoring mailbox using zmmailbox PostResURL

importing from web Works!
by sevilla
Fri Sep 16, 2011 7:41 pm
Forum: Administrators
Topic: Restoring mailbox using zmmailbox PostResURL
Replies: 8
Views: 4393

Restoring mailbox using zmmailbox PostResURL

i specified the absolute path and got the same error.
the name of the account need to be the same of the file backed up? $NAME
by sevilla
Thu Sep 15, 2011 7:48 pm
Forum: Administrators
Topic: Restoring mailbox using zmmailbox PostResURL
Replies: 8
Views: 4393

Restoring mailbox using zmmailbox PostResURL

I made a backup of a mailbox using: mmailbox -z -m user@domain.com getRestURL -o backup.tgz “//?fmt=tgz”then, created a test accound on the same domain and tried to restore the backup file.:zmmailbox -z -m test@domain.com postRestURL "//?fmt=tgz&resolve=reset" backup.tgz bu...
by sevilla
Wed Jul 27, 2011 6:04 pm
Forum: Administrators
Topic: [SOLVED] Zimbra reporting/management (Mailscanner?)
Replies: 23
Views: 2954

[SOLVED] Zimbra reporting/management (Mailscanner?)

That link speak more about the use of B/W lists and spam contents. I only need lookup email addres from the Mailscanner making queries to Zimbra LDAP Server.
Now, i have an idea of how do it, but not tested yet.
by sevilla
Wed Jul 27, 2011 11:39 am
Forum: Administrators
Topic: [SOLVED] Zimbra reporting/management (Mailscanner?)
Replies: 23
Views: 2954

[SOLVED] Zimbra reporting/management (Mailscanner?)

anyone had done this? any example?
by sevilla
Wed Jul 27, 2011 10:42 am
Forum: Administrators
Topic: [SOLVED] Zimbra reporting/management (Mailscanner?)
Replies: 23
Views: 2954

[SOLVED] Zimbra reporting/management (Mailscanner?)

Mailscanner and MailClean seems to be good AntiSpam systems. The problem here is how integrate with Zimbra.
If the AS is installed on a separate server, this server need to be the MX of the domain. So, how the AS will lookup the zimbra users?
by sevilla
Wed Jun 22, 2011 2:56 am
Forum: Administrators
Topic: problem with theme when migrating from 6.x to 7.1.1
Replies: 4
Views: 747

problem with theme when migrating from 6.x to 7.1.1

I saved my custom skin and deployed again, but it appear to be some problems with the styles or some like that..

Go to advanced search