Search found 115 matches

by ple
Mon Aug 17, 2020 4:54 pm
Forum: Installation and Upgrade
Topic: Upgrade CentOS6 to CentOs7
Replies: 1
Views: 958

Upgrade CentOS6 to CentOs7

Hi,
I wonder if anyone has done this or think it's a do-able thing
1. Upgrade CentOS6 to CentOS7
2. Upgrade Zimbra 8.8 - 9
Please advise,
Thanks,
PL
CentOS6
ZimbraNE8.8
by ple
Fri May 24, 2019 2:17 pm
Forum: Administrators
Topic: cannot modify zimbraMtaMaxMessageSize
Replies: 1
Views: 704

cannot modify zimbraMtaMaxMessageSize

Hi, I'm trying to increase the attachment size to 50MB. I've already have these configured: postfix | grep message_size_limit 52428800 zmprov gs zimbraFileUploadMaxSize 52428800 zmprov gs zimbraMailContentMaxSize 52428800 zmprov gs zimbraMtaMaxMessageSize _blank As I was going to set the value to zi...
by ple
Mon Feb 20, 2017 9:55 pm
Forum: Zimbra Connector for Outlook
Topic: shared colored calendars don't show up on others
Replies: 0
Views: 1590

shared colored calendars don't show up on others

Hi,
I have tags/categories set and colors assigned to the shared calendar, but when other members of the team look at the calendar using Outlook ZCO, the color coding isn’t there. What am I missing?
Thanks,
PL
ZCS8.6_patch4
by ple
Thu Oct 13, 2016 8:15 pm
Forum: Administrators
Topic: Unable to delete Incoming Message Filter
Replies: 2
Views: 1426

Re: Unable to delete Incoming Message Filter

Thanks for getting back. I followed your suggestion but still unable to delete the filter. This is what I had: ERROR: service.INVALID_REQUEST (invalid request: missing required attribute: value) - I've tried without the quotes, single and double-quotes. Please advise.
Zimbra 8.6_SP7
Thanks,
PL
by ple
Fri Sep 16, 2016 4:00 pm
Forum: Administrators
Topic: Unable to delete Incoming Message Filter
Replies: 2
Views: 1426

Unable to delete Incoming Message Filter

Hi, One of my client create a filter with apostrophe in the name; anyhow, when we try to remove the filter and I keep getting the error message: There was a problem parsing your filter rules: invalid request: missing required attribute: value - I also try to remove it from CLI but cannot do so. This...
by ple
Fri Apr 24, 2015 7:41 am
Forum: Administrators
Topic: Restore from older backups
Replies: 2
Views: 569

Restore from older backups

I use Zimbra backup to back up email.

Thanks,

PL
by ple
Wed Apr 22, 2015 5:02 pm
Forum: Administrators
Topic: Restore from older backups
Replies: 2
Views: 569

Restore from older backups

Hi,


We're currently running ZCS8.6; is it OK to restore from ZCS6.0x backups? and how to do so?


Thanks,


PL

by ple
Thu Apr 16, 2015 4:40 pm
Forum: Mobility
Topic: EWS/Touch Client - how to?
Replies: 1
Views: 1389

EWS/Touch Client - how to?

Hi, We just renewed our license and adding EWS license into our subscription.  Can someone explain how EWS work on say MacBook laptop?  What port does EWS need in order to get it working on Mac user's laptop?  This is what I've done: 1.Installed renewal license 2. Enable EWS a...
by ple
Mon Mar 23, 2015 2:24 pm
Forum: Administrators
Topic: list users by COS
Replies: 2
Views: 1263

list users by COS

Hi, I found this post a while back to see if I can dump users from a cos into a file but it doesn't seem to work:  Get that a lot-one method would be:su zimbraFirst get the cos id that you want: zmprov gac -v | grep -e cn: -e zimbraId or zmprov gc COSname Then get all accounts with that COS...
by ple
Mon Feb 09, 2015 11:24 am
Forum: Administrators
Topic: Internet explorer 11 issues after upgrading to ZCS8.6
Replies: 1
Views: 514

Internet explorer 11 issues after upgrading to ZCS8.6

Hi,


We got our ZCS upgraded to 8.6; we have users complaints that Internet Explorer v. 11.0.9600 detects ZCS8.6 either as a mobile client or Standard HTML.   Is there a quick remedy for this?


Thanks,


PL


ZCS8.6

RHAS6_64bit


Go to advanced search