Search found 161 matches

by i2ambler
Thu Aug 09, 2012 3:43 pm
Forum: Administrators
Topic: Emails from outside the domain - showing incorrect 'name' in 'To' field
Replies: 0
Views: 243

Emails from outside the domain - showing incorrect 'name' in 'To' field

When someone sends an email to a zimbra user from the outside - it appears the name is not showing up with the first and last names capitalized. It is showing up all lowercase in the 'To' Field. Ex: To: "jason jones" It shows correctly when sent in the domain. Shouldnt zimbra pick ...
by i2ambler
Thu May 17, 2012 1:12 pm
Forum: Administrators
Topic: Set up delgated administrator to view what server a use is on in multiserver environ.
Replies: 0
Views: 219

Set up delgated administrator to view what server a use is on in multiserver environ.

I have configured some delegated administrators that can go in and modify account settings like their password, name, etc.. However - we have a multiserver environment and normally as an administrator you can see what server the account is on by mousehover over the user, or in the edit screen. The d...
by i2ambler
Wed May 16, 2012 8:15 am
Forum: Administrators
Topic: Deleting an aborted backup using autogroups
Replies: 1
Views: 349

Deleting an aborted backup using autogroups

So the 22xx users finished backing up last night - and tonight a new backup will be running. Does anyone have any idea if the remaining 2000 users will be fully backed up? Im worried - and really need to get a good full backup of each account.
Thanks!
by i2ambler
Tue May 15, 2012 8:38 am
Forum: Administrators
Topic: Deleting an aborted backup using autogroups
Replies: 1
Views: 349

Deleting an aborted backup using autogroups

I have an archive server that I just began backing up. I have 4300 users and had to abort a backup when it was halfway done after realizing I did not want to 'zip' the backups due to the increase in backup time. I then deleted the backup from the server's backup directory. I then re-star...
by i2ambler
Tue Feb 07, 2012 10:11 am
Forum: Administrators
Topic: Samba/LDAP setup
Replies: 0
Views: 245

Samba/LDAP setup

I am using a RH5.5 system and testing out samba with 7.1.3. I have followed the directions - fairly explicitly on the UNIX and Windows Accounts in Zimbra LDAP and Zimbra Admin UI wiki samba will not start, nor can I authenticate through ldap for some reason. Below is the error when starting samba, w...
by i2ambler
Wed Feb 01, 2012 12:08 pm
Forum: Administrators
Topic: Adding new mailstore to cluster fails miserably.
Replies: 5
Views: 552

Adding new mailstore to cluster fails miserably.

Here is what support helped me with:This is an issue with the cert's not being trusted by java on the new server. Do you have commercial or self-signed certs installed on the other boxes? You can manually copy one over to the new server and import it. If they are commercial, you'll want to l...
by i2ambler
Sat Jan 28, 2012 4:57 pm
Forum: Installation and Upgrade
Topic: upgrade - getting package is not installable
Replies: 0
Views: 312

upgrade - getting package is not installable

Checking for installable packagesFound zimbra-core Found zimbra-ldap Found zimbra-logger Found zimbra-mta Found zimbra-snmp Found zimbra-store but package is not installable. (possibly corrupt) Unable to continue. Please correct package corruption and rerun the installation. Not sure whats up - but ...
by i2ambler
Thu Jan 12, 2012 2:00 pm
Forum: Administrators
Topic: Prevent admins from accessing user e-mails
Replies: 3
Views: 406

Prevent admins from accessing user e-mails

For our helpdesk - we created an admin group that does not have access to view users's mail. They can do almost everything else - but they cannot view.You need to create a distro - then configure grants and views. Then you need to make a user an 'admin' and assign that distro as their ro...
by i2ambler
Thu Jan 12, 2012 11:56 am
Forum: Administrators
Topic: Auto-accept not working on Locations and Resources
Replies: 10
Views: 1549

Auto-accept not working on Locations and Resources

Did you ever get this figured out? I seem to be having a similar problem.
by i2ambler
Wed Jan 11, 2012 8:33 am
Forum: Administrators
Topic: Locating old moved mailboxes?
Replies: 3
Views: 575

Locating old moved mailboxes?

Really? nobody?

Go to advanced search