Search found 14 matches

by psarni
Wed Jul 20, 2011 9:08 am
Forum: Mobility
Topic: Cannot see folders created during migration from Exchange
Replies: 3
Views: 405

Cannot see folders created during migration from Exchange

I upgraded to v7.1.0 but the problem wasn´t solved.

But now my company bought smartphones with Android to everyone and we are using programs that sync throught Imap.
by psarni
Tue Jun 28, 2011 4:14 pm
Forum: Administrators
Topic: Zimbra restore problems
Replies: 5
Views: 518

Zimbra restore problems

Well, I disabled proxy and memcached and the server is flying now. After that I did a new full backup, and started a new recovery test. It goes great at start with the command: cd /tmp ; nohup zmrestoreoffline -lb last full -sys -a all -c -br & and suddenly I get the message (I checked and 2 acc...
by psarni
Fri Jun 24, 2011 3:34 pm
Forum: Administrators
Topic: Zimbra restore problems
Replies: 5
Views: 518

Zimbra restore problems

I did the following in a test machine and would like to know if it is the correct way to uninstall memcached and proxy. zmprov -l ms zimbra.valecred.com -zimbraServiceEnabled imapproxy zmprov -l ms zimbra.valecred.com -zimbraServiceEnabled memcachedAnd after that I did anyum erase zimbra-proxy zimbr...
by psarni
Fri Jun 24, 2011 1:30 pm
Forum: Administrators
Topic: Zimbra restore problems
Replies: 5
Views: 518

Zimbra restore problems

Thanks for the fast reply. It is a single instalation, I don´t remember why I installed imapproxy & memcached, now I will folow your advise and uninstall them. I followed these links Moving ZCS to New Server - Zimbra :: Wiki (didn´t worked) Network Edition Disaster Recovery - Zimbra :: Wik...
by psarni
Fri Jun 24, 2011 11:49 am
Forum: Administrators
Topic: Zimbra restore problems
Replies: 5
Views: 518

Zimbra restore problems

I am trying to simulate an server change, I will have to do it very soon. First let me expain how my Server was built. I started using Zimbra OSE 6.0.6 and upgraded it every time the new version came out. I upgraded it just instaling the new version over the old one (never had a problem), the last O...
by psarni
Fri May 27, 2011 8:17 am
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3633

[SOLVED] Problem with Client search results

[quote user="mcevoys"]Problem is now solved!It's a single server setup.I did an upgrade, installed convertd (not sure why it didn't get installed in the past few (dozen) upgrades, but there it is.Started service, reindexed a large mail file (13k messages), and tested search...works...
by psarni
Thu May 26, 2011 8:12 am
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3633

[SOLVED] Problem with Client search results

[quote user="mcevoys"]Bumping to the top with another request for assistance.[/QUOTE]I requested suport trhough the email and had and quick answer. They logged in my server and checked everything out. It was suggested to install convertd. The mail with instructions follows below: [QUOTE]I ...
by psarni
Tue May 24, 2011 1:13 pm
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3633

[SOLVED] Problem with Client search results

[quote user="xeon"]Since you have NE edition, why don't you contact support@zimbra.com and send information they require... My 7.1 NE edition works great and searching works fine. You might have an email that the indexer is tripping on. I have run into on a few occasions where a email ...
by psarni
Tue May 24, 2011 11:34 am
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3633

[SOLVED] Problem with Client search results

Just adding, at the link the command is "ulimits -n", but the correct is "ulimit -n".

I tested in my server and the limit is up to 524288 (seems to be de default).

Didn´t solved my problem either.
by psarni
Tue May 24, 2011 9:45 am
Forum: Administrators
Topic: [SOLVED] Problem with Client search results
Replies: 35
Views: 3633

[SOLVED] Problem with Client search results

I found this, it may help.

Zimbra Failing to Re-index a Mailbox | mojocode.com
Just can test it later.

Go to advanced search