Search found 14 matches

by bluefox112
Wed Jan 25, 2012 6:10 am
Forum: Administrators
Topic: Zimbra 7.1 to 7.1 on a different server
Replies: 4
Views: 212

Zimbra 7.1 to 7.1 on a different server

Yes I read the wiki; it's not obvious what is current and what's not.
Is there an easy way to "flush" everything and go back to a clean install, without deactivating the license that I just activated? (I think I have a max number of activations on it)?
by bluefox112
Tue Jan 24, 2012 11:48 pm
Forum: Administrators
Topic: Zimbra 7.1 to 7.1 on a different server
Replies: 4
Views: 212

Zimbra 7.1 to 7.1 on a different server

Hi,I'm currently upgrading servers, and am trying to migrate my Zimbra Network Edition to a new one.I think it works fine, and I had it almost done. Accounts were ported over, emails, calendars, etc. The only thing is I didn't have my 50+ distribution lists, so I read I could use zmrestoreld...
by bluefox112
Tue Jan 24, 2012 10:23 am
Forum: Installation and Upgrade
Topic: CentOS 6.2 and ZCS-7.1.4 NE - rpm version problem
Replies: 1
Views: 194

CentOS 6.2 and ZCS-7.1.4 NE - rpm version problem

Answered my own question: Somehow there was a mix up and this is a CentOS 5.7 machine.
Sorry.
by bluefox112
Tue Jan 24, 2012 10:13 am
Forum: Installation and Upgrade
Topic: CentOS 6.2 and ZCS-7.1.4 NE - rpm version problem
Replies: 1
Views: 194

CentOS 6.2 and ZCS-7.1.4 NE - rpm version problem

Hi,I've been trying to install the software with --platform-override, but it fails early on with this error: rpmlib(FileDigests) rpmlib(PayloadIsXz) I have the very latest CentOS 6 updated with all latest patch, and it's a clean (just installed) system. Of course the rpm version is 4.4.2, so...
by bluefox112
Wed Jan 04, 2012 7:48 am
Forum: Administrators
Topic: Licensing question
Replies: 2
Views: 247

Licensing question

Hi,I am using the forums because Zimbra sales is not answering, and I have a soon-to-expire license. Does anyone know if the perpetual license of the starter edition (used to be called network edition) comes with upgrades? I know it doesn't come with support, but what about upgrades, minor and m...
by bluefox112
Fri Nov 26, 2010 9:50 am
Forum: Users
Topic: Rebranding Desktop product and Outlook connector
Replies: 0
Views: 145

Rebranding Desktop product and Outlook connector

Hi,
Is it possible / is there any plans to allow the rebranding of the desktop client and the Outlook connector to change "Zimbra" to "Abc INC"?
For paying customers of course, of which I'd like to be one if I could figure out a way to brand the service as mine....
by bluefox112
Tue Nov 23, 2010 3:58 pm
Forum: Administrators
Topic: Asterisk Zimlet
Replies: 0
Views: 105

Asterisk Zimlet

Hi,I'm trying out the Asterisk Zimlet on the latest OpenSource Zimbra. I have it deployed, and can configure the config_template.xml file, but where do I configure the per-user settings? (i.e. how the call should be bridged?)I tried right clicking on the zimlet in both the admin panel or the use...
by bluefox112
Tue Nov 09, 2010 2:50 pm
Forum: Users
Topic: [SOLVED] How to send from a different email address using WEB UI
Replies: 2
Views: 216

[SOLVED] How to send from a different email address using WEB UI

Great! This was painfully hard to find, even after being told where it was.
But once found, everything works perfectly! Thank you!
by bluefox112
Tue Nov 09, 2010 11:27 am
Forum: Users
Topic: [SOLVED] How to send from a different email address using WEB UI
Replies: 2
Views: 216

[SOLVED] How to send from a different email address using WEB UI

Hi,
I gave myself the setting to be able to send from email@domain.com, even though my account is email@zimbra.domain.com.
How do I pick from which email address people see the email coming from, when using the web UI? I want to send emails from email@domain.com, not from the other (test) domain.
by bluefox112
Tue Nov 09, 2010 9:18 am
Forum: Administrators
Topic: UI doesn't work with Mozilla, only IE
Replies: 0
Views: 106

UI doesn't work with Mozilla, only IE

Hi,
I'm having problem accessing the web UI with Mozilla. All I see is a big Zimbra logo in the middle, and the cursor is a red circle with a red bar in it. IE works finel, surprisingly.
What's missing from Mozilla or Zimbra for Mozilla to work?

Go to advanced search