Search found 8 matches

by bjornf
Wed Apr 13, 2011 7:05 am
Forum: Zimbra Connector for Outlook
Topic: Connector for outlook not compatible with the zimbra 7 appliance beta?
Replies: 0
Views: 181

Connector for outlook not compatible with the zimbra 7 appliance beta?

Is this the case?

I installed the appliance 7 beta and tried to connect to it with outlook 2003 sp3 and zimbra connector downloaded from the server.

Got the message that the connector isn´t compatible with the server version.
by bjornf
Tue Apr 12, 2011 7:08 am
Forum: Virtualization
Topic: Appliance and Outlook Sync
Replies: 1
Views: 715

Appliance and Outlook Sync

really?

In the matrix it says that appliance pro is suppose to hav it, dosen´t it?
Im also asking because it hougt that this was the case, but my outlook connector is saying "not compatible with this version" i´m running a trial version.

Can someone else confirm?
by bjornf
Thu Apr 07, 2011 6:05 am
Forum: Zimbra Connector for Outlook
Topic: Signature sync
Replies: 18
Views: 1991

Signature sync

[quote user="mikronaut"]Yes it contains graphics. But after deleting it and creating a new one with no pictures the error persist and even gets worse. Now it doesnt syncs "up". New mail appears in outlook's inbox, but i cant see my modifications (readed, moved, trashed) in th...
by bjornf
Sun Nov 21, 2010 2:59 am
Forum: Administrators
Topic: [SOLVED] Shares not working
Replies: 5
Views: 447

[SOLVED] Shares not working

Turns out that i had the old "zmclamdctl is not running" problem...
My installation is on Ubuntu 10.04 so i downloaded llibltdl7 and it now runs fine.

Don´t know how it was able to send mail but not sharingnotes tough.
/Bj
by bjornf
Fri Nov 19, 2010 10:54 am
Forum: Administrators
Topic: [SOLVED] Shares not working
Replies: 5
Views: 447

[SOLVED] Shares not working

[quote user="10330phoenix"]Is this in Zimbra Desktop (where you've posted this) or is it in the Zimbra Web UI?[/QUOTE]Damn...i´m sorry, posted in the wrong section. It´s in the web UI.I have had several test installations earlier and the sharing has always worked. Really confused...
by bjornf
Fri Nov 19, 2010 8:22 am
Forum: Administrators
Topic: [SOLVED] Shares not working
Replies: 5
Views: 447

[SOLVED] Shares not working

I just been setting up a network edition testserver and i can´t get sharing of any object to work.

The users can mail each otehr just fine, but if you e.g. share your calendar with someone they never get any message about it.

Any ideas?
by bjornf
Thu Nov 18, 2010 12:58 am
Forum: Virtualization
Topic: Appliance installation
Replies: 1
Views: 560

Appliance installation

I´m doing a test installation with Zimbra appliance om a vmware server 2.0.Since i run vmware server i choose to download the "traditional VMX"-files. i then create a folder for the files and choose add virtual machine to inventory, so far everything looks good. I then notice that vmwar...
by bjornf
Wed Nov 17, 2010 4:41 am
Forum: Virtualization
Topic: ZCA System & User Config
Replies: 2
Views: 516

ZCA System & User Config

[quote user="rappleby"]I am currently trialling the VM appliance ZCA and had a few questions:1. After installing am I able to increase the disk space available? Initially it seems to be a 18GB appliance with 11GB of mail storage. Is there an option (or future development) to be able to inc...

Go to advanced search