Search found 5 matches

by richardsmith
Fri May 20, 2011 4:12 am
Forum: Virtualization
Topic: Disable Antispam in 6.07 Appliance?
Replies: 2
Views: 853

Disable Antispam in 6.07 Appliance?

I would leave it alone, but very occassionally the whole system grinds to a halt, after checking the logs the last event listed refers to the spam agent, I found some info that said it can lock up the port on rare occassions. The machine did come back by itself, but during that time there was no act...
by richardsmith
Wed May 18, 2011 8:46 am
Forum: Virtualization
Topic: Disable Antispam in 6.07 Appliance?
Replies: 2
Views: 853

Disable Antispam in 6.07 Appliance?

We have a separate antispam device, how do I disable it on the Appliance, I can't find it in the admin console at all?
by richardsmith
Thu Feb 24, 2011 9:52 am
Forum: Administrators
Topic: [SOLVED] Migration from ZCS 6.0.6 to 7
Replies: 4
Views: 486

[SOLVED] Migration from ZCS 6.0.6 to 7

Managed to fix this problem myself, the ldap directory details are included below... the bind dn was the default bind DN -> uid=zimbra,cn=admins,cn=zimbra got the password using su - zimbra zmlocalconfig -s zimbra_ldap_password base search wasdc=example,dc=com (replace example and com with your doma...
by richardsmith
Wed Feb 23, 2011 11:24 am
Forum: Administrators
Topic: Intermittent delay of emails
Replies: 0
Views: 150

Intermittent delay of emails

We have been noticing with more regularity lately some of our emails are getting delayed. But first a quick overview of the setup.All our mail is filtered through an external filter (Mail Protector), which does spam etc. Our zimbra server sits behind a hardware firewall which is natting traffic. Spl...
by richardsmith
Wed Feb 23, 2011 10:54 am
Forum: Administrators
Topic: [SOLVED] Migration from ZCS 6.0.6 to 7
Replies: 4
Views: 486

[SOLVED] Migration from ZCS 6.0.6 to 7

We are looking to migrate our existing zimbra setup which is on 6.0.6 to 7, I have a 7 box setup, and I'm at the point of migrating all the users over to the new system. I've tried using the migration wizard, but get to the LDAP section, and I'm always told that the credentials are incor...

Go to advanced search