Search found 8 matches

by ejittles
Fri Dec 30, 2011 12:53 pm
Forum: Mobility
Topic: Port forwarding SSL and Zimbra Mobile not working
Replies: 4
Views: 743

Port forwarding SSL and Zimbra Mobile not working

I did not. I was hoping that the android device would be able to just follow the port forward, just as the web browser does. I didn't want to force everyone to change the settings on their mobile device, so I just run HTTPS on a different IP address now.
by ejittles
Tue Jul 26, 2011 2:04 pm
Forum: Mobility
Topic: Port forwarding SSL and Zimbra Mobile not working
Replies: 4
Views: 743

Port forwarding SSL and Zimbra Mobile not working

Sorry to bump this, I am trying to be patient for the right person to come across this. Any ideas?
by ejittles
Mon Jun 27, 2011 7:16 am
Forum: Mobility
Topic: Android activesync: one way calendar
Replies: 10
Views: 3783

Android activesync: one way calendar

Sorry, I meant "Zimbra version in my profile" which I believe is Zimbra Network Edition "7.1.1 on Ubuntu 10.04 x64." Sorry for the confusion, last week was a rough week and I am still recovering.I have not used Samsung Android phones. I have used HTC Sense's mail client as we...
by ejittles
Fri Jun 24, 2011 5:10 pm
Forum: Mobility
Topic: Android activesync: one way calendar
Replies: 10
Views: 3783

Android activesync: one way calendar

I have an HTC Evo w/ the Zimbra [Edit]version and OS[/Edit] in my profile. I am not having any sync issues with the calendar or contacts. I am, however, using Cyanogen mod and not the stock HTC Sense. I didn't have any problems with Zimbra 6.0 either.I post this in the hopes of helping you rule ...
by ejittles
Thu Jun 23, 2011 4:23 pm
Forum: Mobility
Topic: Port forwarding SSL and Zimbra Mobile not working
Replies: 4
Views: 743

Port forwarding SSL and Zimbra Mobile not working

First and foremost, I apologize if this is a duplicate. I couldn't find anything similar when I searched. Anyway, on with the show:I only have one public IP address. On the server it is assigned to, I run Zimbra Network Edition. I also have Apache running without SSL. I'd like to enable SSL ...
by ejittles
Tue Mar 01, 2011 9:49 am
Forum: Administrators
Topic: After 32-bit to 64-bit Migration mailboxd and zmmailboxdctl not running
Replies: 3
Views: 491

After 32-bit to 64-bit Migration mailboxd and zmmailboxdctl not running

[quote user="mirniy"]Good afternoon, file localconfig.xml replace completely impossible, you just need to replace passwords. and those keys are not skipped.sorry for bad english, I use google translator.[/QUOTE]Thank you for your response. I've made sure all of the passwords in localco...
by ejittles
Mon Feb 28, 2011 6:25 pm
Forum: Installation and Upgrade
Topic: From Ubuntu 8.04 LTS 32 bit to 64 bit Ubuntu 10.04 LTS
Replies: 3
Views: 311

From Ubuntu 8.04 LTS 32 bit to 64 bit Ubuntu 10.04 LTS

[quote user="spectra"]Very cool. I saw that. I read that. I will copy it locally and print and make my notes on it. I will then do it and hopefully post success to this thread. There's always something when you actually do it.thanks Phoenix[/QUOTE]I tried to go from 8.04 to 10.04 follo...
by ejittles
Mon Feb 28, 2011 11:22 am
Forum: Administrators
Topic: After 32-bit to 64-bit Migration mailboxd and zmmailboxdctl not running
Replies: 3
Views: 491

After 32-bit to 64-bit Migration mailboxd and zmmailboxdctl not running

[quote user="jisenburg"]Hello again, Well I proceeded with the migration to 64-bit yesterday via these instructions: Network Edition: Moving from 32-bit to 64-bit Server - Zimbra :: Wikiand here is my current issuewhen typing in zmcontrol status I get this Host hostname.domain.com (substit...

Go to advanced search