Search found 15 matches

by Tom Kenney
Tue Oct 23, 2012 3:10 pm
Forum: Administrators
Topic: Server Statistics graph with high MTA message count
Replies: 18
Views: 3720

Server Statistics graph with high MTA message count

Same here. Regularly getting mta_count spikes of 100k to 300k (last night was 329k!). Logs do not show any unusual activity. Also, at the time of the spike, my Barracuda shows only 2 legit inbound messages in that time period. I've been chasing this for months. Glad I found this thread, so I can...
by Tom Kenney
Tue Jul 03, 2012 2:17 pm
Forum: Users
Topic: Web Client HTML and '$' problem
Replies: 2
Views: 340

Web Client HTML and '$' problem

There is an odd problem we're having with the HTML (non-Ajax) version of the web client. When an e-mail is composed and sent from the web client, and a '$' is included (like in '$32.56'), the '$' appears as escaped - that is, what is seen on the received message is '$...
by Tom Kenney
Thu Jan 12, 2012 11:39 pm
Forum: Administrators
Topic: Legal Intercept to Gmail as simple offline backup
Replies: 3
Views: 399

Legal Intercept to Gmail as simple offline backup

Hi, gtr33m...
Thanks for the reply. Actually, I have the intercept working quite well (even catches stuff saved as draft!). It's the default setting, like maybe in a COS setting, that I'm looking for.
Cheers!
Tom
by Tom Kenney
Thu Jan 12, 2012 7:41 pm
Forum: Administrators
Topic: Legal Intercept to Gmail as simple offline backup
Replies: 3
Views: 399

Legal Intercept to Gmail as simple offline backup

BUMP! I also would like to know this. Got a few hundred users, and would hate to have to hand-issue the commands. I suppose I could script it, but it would be nice to have a setting.
by Tom Kenney
Thu Jan 12, 2012 2:43 pm
Forum: Zimbra Connector for Outlook
Topic: Running Outlook Rules
Replies: 0
Views: 216

Running Outlook Rules

I ran into the problem about not being able to run Outlook Rules automatically when using the ZCO. It wouldn't have been much of an issue, but we have one user who insists upon keeping all his mail in a local folder store, rather than on the server. Since Zimbra rules will not move mail to local...
by Tom Kenney
Thu Jan 12, 2012 2:31 pm
Forum: Migration
Topic: Exchange Migration Wizard problem
Replies: 0
Views: 218

Exchange Migration Wizard problem

I'm trying to use Exchange Migration Wizard (V7.1.2) to move mailboxes from Exchange 2003 to Zimbra 7.1.2 NE. Following is the log file:[QUOTE]12-01-2012 12:18:09 [8552]: ZCSExchangeMigrationWizard-7.1.2.104 Version 7.1 12-01-2012 12:18:09 [8552]: Outlook.ApplicationCurVer: 12 12-01-2012 12:18:1...
by Tom Kenney
Wed Nov 30, 2011 7:06 pm
Forum: Administrators
Topic: SOLVED: Apostrophe in Address via Barracuda
Replies: 5
Views: 599

SOLVED: Apostrophe in Address via Barracuda

SOLVED!Turns out it had nothing to do with either Zimbra or Barracuda, but a Watchguard firewall with SMTP proxy enabled for the incoming connection. The SMTP proxy was filtering, and had settings in 3 places for disallowed characters. I disabled the character filter, and messages went through fine!...
by Tom Kenney
Wed Nov 30, 2011 1:57 pm
Forum: Administrators
Topic: SOLVED: Apostrophe in Address via Barracuda
Replies: 5
Views: 599

SOLVED: Apostrophe in Address via Barracuda

Thanks, Bill. I will see if there's a way I can capture the message as it comes from the Barracuda.I've been doing more research, and this seems to be a common issue with many mail servers (particularly Linux-based). Some posts I've read suggest it's MySQL behaving more or less prope...
by Tom Kenney
Tue Nov 29, 2011 8:50 pm
Forum: Administrators
Topic: SOLVED: Apostrophe in Address via Barracuda
Replies: 5
Views: 599

SOLVED: Apostrophe in Address via Barracuda

I have now verified that the same issue is happening on the Zimbra NE version, with our paid-for license. I set up a user with an apostrophe in the address, and I can send directly to the Zimbra NE box, but if I route through the Barracuda to the Zimbra NE box, I get the 'mailbox unavailable'...
by Tom Kenney
Tue Nov 29, 2011 8:01 pm
Forum: Administrators
Topic: SOLVED: Apostrophe in Address via Barracuda
Replies: 5
Views: 599

SOLVED: Apostrophe in Address via Barracuda

OK, more info, and it gets worse! I tried sending to an address with an apostrophe, and it jammed up the mail queue. That's BAD!!! When trying to view the queue from the admin console, I got 'Server error occurred' message, and the queue would not refresh. I'm rebooting the Zimbra bo...

Go to advanced search