Search found 36 matches

by palash
Sun Jul 14, 2019 7:47 am
Forum: Administrators
Topic: Zimbra web client screen turned into Yellow
Replies: 1
Views: 260

Zimbra web client screen turned into Yellow

Hello Guys, Since last a month, Our whole organization facing one issue to Zimbra Web Client. The whole screen has been turned into a yellow. Mail server's hostname and web name are different. For host smtp.example.com and for web mail.example.com, Strange thing is that when I access zimbra web clie...
by palash
Fri Jun 21, 2019 9:29 am
Forum: General Questions
Topic: ERROR: service.INVALID_REQUEST (invalid request: can only be used with SOAP)
Replies: 1
Views: 15256

ERROR: service.INVALID_REQUEST (invalid request: can only be used with SOAP)

Hello All, OS Version: CentOS 7.6 ZCS: Release 8.8.12_GA_3794.RHEL7_64_20190329045002 RHEL7_64 FOSS edition, Patch 8.8.12_P1 proxy. My issue is, While flushing cache I'm getting below error, Even I can't run some command with zmprov. ------------------------------------------------------------------...
by palash
Mon Jul 11, 2016 9:58 am
Forum: Administrators
Topic: AD Authentication working with old password too
Replies: 4
Views: 1351

Re: AD Authentication working with old password too

Me too not handy with Microsoft. I asked to one of my colleague who is handling AD, he said AD update database immediately after changing password. Its don't keep any cache. I think zimbra is holding some kind of cache, cause zimbra stop accepting old password after restarting "zmmtactl" s...
by palash
Mon Jul 11, 2016 8:41 am
Forum: Administrators
Topic: AD Authentication working with old password too
Replies: 4
Views: 1351

Re: AD Authentication working with old password too

Thanks for your reply... I searched given keyword and its lead me to change parameter "zimbraAuthFallbackToLocal" and I did as per guidance, But its not working I Changed AD password and Login to zimbra successfully Next I change AD password again now I'm able to login with new AD password...
by palash
Fri Jul 08, 2016 12:08 pm
Forum: Administrators
Topic: AD Authentication working with old password too
Replies: 4
Views: 1351

AD Authentication working with old password too

Hello I've configured zimbra with AD authentication successfully. Issue is that when any user change his AD password that user is able to login with new password and also he is able to login with old password. I couldn't find any solution so I just restart "zmmtactl" service and issue solv...
by palash
Tue Jan 05, 2016 12:08 am
Forum: Administrators
Topic: Zimbra Taking too much CPU its more than 90%
Replies: 1
Views: 816

Zimbra Taking too much CPU its more than 90%

Hello From today morning we have observed that our zimbra is taking more than 90% CPU. As per top command it is java who is taking hugh amount to CPU around 5 to 6 CPU. My system configuration is as below. CPU: 12 RAM: 16GB OS Version: CentOS 7 Zimbra Version: ZCS 8.6 My top command outpu ----------...
by palash
Thu May 28, 2015 6:36 am
Forum: Administrators
Topic: Password migration Zimbra 6.0.5 to Zimbra 8.6.0
Replies: 1
Views: 427

Password migration Zimbra 6.0.5 to Zimbra 8.6.0

Hello In our organization we are using zimbra mail server. its details are as below Zimbra version: 6.0.5 OS: RHEL4 32 Bit Now we want to migrate to Zimbra 8.6.0 CentOS 7 64Bit Problem is that I'm able to migrate all account, DL and Aliases but not able to migrate password. Please anybody help t...
by palash
Tue Feb 10, 2015 10:46 pm
Forum: Administrators
Topic: Starting nginx...[sudo] password for zimbra & starting imapproxy... sudo password for zimbra
Replies: 3
Views: 1103

Starting nginx...[sudo] password for zimbra & starting imapproxy... sudo password for zimbra

Hi We are planning to move my present zimbra on another server. But when I start zimbra service after moving it I'm getting error "Starting nginx...[sudo] password for zimbra" & "starting imapproxy... sudo password for zimbra". And due to that I'm not able to start my...
by palash
Fri Feb 06, 2015 11:54 pm
Forum: Administrators
Topic: Milter server is not running.|zmmilterctl is not running
Replies: 1
Views: 614

Milter server is not running.|zmmilterctl is not running

Hi I'm not able to start zmmilterctl service when I start, It send me error in "milter.out" as below. tail: milter.out: file truncatedSLF4J: Class path contains multiple SLF4J bindings.SLF4J: Found binding in [jar:file:/opt/zimbra/lib/jars/slf4j-log4j12-1.6.4.jar!/org/slf4j/impl/Static...
by palash
Fri Jul 25, 2014 7:33 am
Forum: Administrators
Topic: DomainKey Not working
Replies: 3
Views: 530

DomainKey Not working

Hi
I found out the issue and resolve it. There was issue with 'mynetwork' perameter after change it its working fine.
Want to know what is its means[QUOTE]Authentication-Results: mta1063.mail.ne1.yahoo.com from=aruhat.com; domainkeys=neutral (no sig); from=aruhat.com; dkim=pass (ok)[/QUOTE]

Go to advanced search