Search found 6 matches

by naval
Wed Mar 21, 2012 1:42 pm
Forum: Administrators
Topic: showing dns error when installing zimbra
Replies: 1
Views: 175

showing dns error when installing zimbra

I have installed zimbra 10 times but after installtion i got some error like mailbox stopped ldap stopped logger stopped etc .. my split dns is correct and dig files are 1. [root@vps-1085322-7530 ~]# dig vps-1085322-7530.manage.myhosting.com mx; <<>> DiG 9.3.6-P1-RedHat-9.3.6-20.P1.el5 <<>> vps-1085...
by naval
Mon Mar 19, 2012 1:58 am
Forum: Administrators
Topic: how to get DKIM in zimbra collaboration suit 7
Replies: 12
Views: 1375

how to get DKIM in zimbra collaboration suit 7

thanx dalmate

my e-mail address is

"saininaval58@gmail.com" plz send me the tutorial
by naval
Sat Mar 17, 2012 5:39 am
Forum: Administrators
Topic: Is Zimbra required split DNS
Replies: 1
Views: 196

Is Zimbra required split DNS

I am using Zimbra collaboration suite 6.0 on my centos 5.7 final version i have installed zimbra

It is running for very few time after some time my mailbox stops ...

what the reason? Is it my DNS problem ?

Should i configure split DNS ?
by naval
Fri Mar 16, 2012 5:31 am
Forum: Administrators
Topic: how to get DKIM in zimbra collaboration suit 7
Replies: 12
Views: 1375

how to get DKIM in zimbra collaboration suit 7

sorry for that i am using "CentOS release 5.7 (Final)"
by naval
Fri Mar 16, 2012 5:09 am
Forum: Administrators
Topic: how to get DKIM in zimbra collaboration suit 7
Replies: 12
Views: 1375

how to get DKIM in zimbra collaboration suit 7

I have installed zcs 7.0 in my centos 5 64 bit server now i want to get DKIM keys for my domain plz tell me about "how to get DKIM in zimbra collaboration suit 7" or tell me about the link of any article which already have been tested..
by naval
Thu Mar 15, 2012 12:04 pm
Forum: Administrators
Topic: zimbra administration console login authentication failure.
Replies: 1
Views: 391

zimbra administration console login authentication failure.

i have configured zimbra version 6.0 on my cent OS 5.5 64 bit server.When i tried to log in with the administrrative console then it shows authentication failure.can anyone sort out the problem

Go to advanced search