Search found 23 matches

by srq.systems
Tue Apr 09, 2013 6:30 pm
Forum: Administrators
Topic: Inbox missing
Replies: 5
Views: 533

Inbox missing

No I was not every able to figure out what was causing this. I am still hoping for a solution because our single server is filling up rather quickly and we are going to need to move to a multi server setup.
by srq.systems
Tue Apr 09, 2013 6:25 pm
Forum: Users
Topic: [SOLVED] Webdav client?
Replies: 5
Views: 737

[SOLVED] Webdav client?

[quote user="blazeking"]For Windows 7 Business, once the "WebClient" service is running, mounting from the CMD worked for me:net use z: https://ZIMBRA-SERVER/dav/USER/Briefcase /user:USER /persistent:yesIt's not staying logged in after restart however.[/QUOTE]This worked grea...
by srq.systems
Mon Feb 25, 2013 11:14 am
Forum: Administrators
Topic: Inbox missing
Replies: 5
Views: 533

Inbox missing

**Quick update**Been up most of the night trying to figure this out. I think I have finally made some progress. I believe that this is a proxy issue because I was able to log into other accounts on another mailbox server and they worked just fine. I move the account in question that was causing the ...
by srq.systems
Sun Feb 24, 2013 11:31 pm
Forum: Administrators
Topic: Inbox missing
Replies: 5
Views: 533

Inbox missing

SEARCHED AND COULDN'T FIND A FIX.IT IS EASIER TO JUST SHOW YOU THE ISSUE THAT I AM RUNNING INTO. PLEASE SEE ATTACHED ISSUE AND SHORT DESCRIPTION BELOW.I HAVE TRIED IE8/9, FF19, CHROME 24, AND SAFARI ON MY IPAD AND, ANDROID BROWSER ON MY SGIII. I HAVE NO CLUE WHY THIS IS HAPPENING, THE INBOX AND ...
by srq.systems
Thu Feb 21, 2013 1:34 pm
Forum: Administrators
Topic: Multi server port forwarding
Replies: 3
Views: 583

Multi server port forwarding

Perfect. Almost exaclty what I needed. One quick follow up question. In the described round robin solution. Which server do I point to because there are 2 MTA servers and 2 Mailbox servers...
by srq.systems
Thu Feb 21, 2013 10:10 am
Forum: Administrators
Topic: Multi server port forwarding
Replies: 3
Views: 583

Multi server port forwarding

I have followed the following multi-server install guide:Ajcody-Multi-Server-Installation-Notes - Zimbra :: WikiEverything seems to be working. I can send mail and all services seem to be working in the admin panel. The next step is figuring out how to point the ports. Any one have an idea which ser...
by srq.systems
Tue Feb 19, 2013 11:33 am
Forum: Installation and Upgrade
Topic: Dnsmasq
Replies: 3
Views: 447

Dnsmasq

Glenn,
This video is a great resource! He explains this error.
[video=youtube;ApoVxwz-m5k]http://www.youtube.com/watch?v=ApoVxwz-m5k[/video]
by srq.systems
Tue Feb 19, 2013 11:22 am
Forum: Installation and Upgrade
Topic: multi-tenant & multi-server install - appliance vs standard method
Replies: 4
Views: 604

multi-tenant & multi-server install - appliance vs standard method

We ended up following the step by step below and so far it seems to be working. We are able to send mail. Now we just need to figure out where to point what ports. The only difference we made is we went with a dedicated DNS server (bind9).
Ajcody-Multi-Server-Installation-Notes - Zimbra :: Wiki
by srq.systems
Wed Feb 13, 2013 10:59 am
Forum: Installation and Upgrade
Topic: multi-tenant & multi-server install - appliance vs standard method
Replies: 4
Views: 604

multi-tenant & multi-server install - appliance vs standard method

We am currently working on something very similar to your purposed setup. We have decided to separate everything as follows:1) MTA, Proxy, Bind, Memcache 2) LDAP - Master 3) MailstoreThe reasoning behind our separation is for troubleshooting as we grow. Eventually we will move proxy and memcache to ...
by srq.systems
Sat Oct 06, 2012 3:47 pm
Forum: Installation and Upgrade
Topic: Installing Zimbra Network 8.0 on Ubuntu 12.04 - howto?
Replies: 6
Views: 938

Installing Zimbra Network 8.0 on Ubuntu 12.04 - howto?

I am running Zimbra 8 on Ubuntu 12.04 LTS and it is running great! The attached video is for Zimbra 7 and ubuntu 10 but still works very well. (I did not create this video but I have used it twice)Zimbra 7.1.4 OSE Ubuntu 10.04 Installation HD Video Tutorial 1 HR

Go to advanced search