Search found 22 matches

by cerri
Sun Oct 09, 2016 8:18 am
Forum: Administrators
Topic: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours
Replies: 12
Views: 2918

Re: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours

Me too.
The solution is to restart the proxy.
The real solution is to disable it: I've got no problems after disabling it.
by cerri
Mon Oct 03, 2016 8:58 am
Forum: Administrators
Topic: Errors in zmmailboxd.out java.io.IOException: Broken pipe
Replies: 8
Views: 3403

Re: Errors in zmmailboxd.out java.io.IOException: Broken pipe

Was someone able to solve this issue?
by cerri
Thu Sep 29, 2016 2:24 pm
Forum: Administrators
Topic: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours
Replies: 12
Views: 2918

Re: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours

Thanks for the reply. The load is normal: sysadmin@zimbra:~$ top top - 16:25:21 up 3 days, 5:50, 2 users, load average: 0.16, 0.30, 0.36 Tasks: 195 total, 2 running, 193 sleeping, 0 stopped, 0 zombie Cpu(s): 0.2%us, 0.2%sy, 0.0%ni, 99.3%id, 0.2%wa, 0.0%hi, 0.0%si, 0.0%st Mem: 14369468k total, 936269...
by cerri
Thu Sep 29, 2016 8:07 am
Forum: Administrators
Topic: Signature image not persist after a server restart
Replies: 25
Views: 5013

Re: Signature image not persist after a server restart

The ticket is RESOLVED/FIXED so we just need the patch...
by cerri
Mon Sep 26, 2016 2:15 pm
Forum: Administrators
Topic: After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours
Replies: 12
Views: 2918

After upgrade from 8.6 to 8.7 on ubuntu 12.04, the webmail hangs after few hours

After the upgrade, the WebMail is unreliable: after few hours it stops working without any reasons. The Console is still accessible and other services too, but the webmail is hanged until the proxy is restarted. In the logs we can see: 2016-09-26 16:08:30.741:WARN:oejs.HttpChannel:qtp1684106402-1767...
by cerri
Mon Sep 26, 2016 2:11 pm
Forum: Installation and Upgrade
Topic: Errors mysql After Upgrade to 8.7
Replies: 12
Views: 8689

Re: Errors mysql After Upgrade to 8.7

I can confirm the problem, on 3 installations upgraded from 8.6 (last patchlevel).
by cerri
Mon Feb 03, 2014 2:40 am
Forum: Administrators
Topic: Problem in including ICS
Replies: 3
Views: 451

Problem in including ICS

Hi,
thanks for the reply: I don't know where is the problem, and I can help with the ICS involved.

Is it ok to file a bug to Zimbra?
by cerri
Mon Jan 27, 2014 3:30 am
Forum: Administrators
Topic: Problem in including ICS
Replies: 3
Views: 451

Problem in including ICS

Any clue?

Is it a bug in zimbra 8.0.6?
Thanks

Go to advanced search