Search found 11 matches

by mailer
Fri Jul 19, 2013 3:12 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 2402

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

We now have completed the migration. This is what happened: 1. We instructed users to empty their inbox, so they didn't lost any mail 2. the Migration tool was crashing several times. Without further notice. Sometimes it can migrate 5 users, sometimes 10. And then every user of 10 must be migrat...
by mailer
Wed Jul 10, 2013 8:40 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 2402

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

No, we are not even using the xml file. After selecting the outlook method, one can choose the User direct from the AD.
List of folder names:
Posteingang : Gelöschte Objekte : Junk-E-Mail : Gesendete Objekte : Entwürfe : Kontakte : ? : ? : Kalender : ? : ? : Aufgaben :
by mailer
Wed Jul 10, 2013 7:08 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 2402

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

1. We are using the new migration wizard 2. outlooku version is Outlook 2007 SP3 3. Locales are in German i think. (at least on the clients)Emails are migrated, when searching for them all mails are there. But Inbox mails aren't displayed in the inbox and i can't find them anywhere but with ...
by mailer
Wed Jul 10, 2013 12:44 am
Forum: Administrators
Topic: Exchange 2000 -> mitgration via outlook boxes -> inbox empty
Replies: 16
Views: 2402

Exchange 2000 -> mitgration via outlook boxes -> inbox empty

Hello,now we have purchased our first zimbra server and want to migrate our exchange 2000 accounts using the outlook feature of the zimbra migration tool.Everything seems fine, calendar and contacts and every mail is migrated.But the zimbra inbox is empty. The old messages that are not displayed. Th...
by mailer
Fri May 31, 2013 5:33 am
Forum: Migration
Topic: LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined
Replies: 6
Views: 1285

LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined

i upgraded to 8.0.3 and it is working.
by mailer
Wed May 29, 2013 3:07 am
Forum: Administrators
Topic: Global Settings not saving
Replies: 9
Views: 1069

Global Settings not saving

Same Problem here,for me it worked to do exactly one Setting at a time and then logout/login. Its not enough to close the page in the Admin Panel. After that one can do the next setting. When trying to change more than one setting, all changes are lost.at least i can change settings, although not ve...
by mailer
Tue May 28, 2013 7:56 am
Forum: Administrators
Topic: not able to save GlobalConfig + LicenceFailures
Replies: 2
Views: 439

not able to save GlobalConfig + LicenceFailures

Hello,i recently installed zimbra to do some testing. Now i have 8.0.3 installed, because the non working provisioning mode in 7.X.But now i am not able to do any changes in the GlobalConfig? I wanted to change the mailrelay and the path for backup. Every time i click on save there appears a green h...
by mailer
Tue May 28, 2013 7:37 am
Forum: Migration
Topic: LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined
Replies: 6
Views: 1285

LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined

thanks for the suggested solution.
Unfortunately, the 8.X doesnt work either, i will try to open a new thread. Hopefully i get the first mail to send inside the 60-day timeframe =)
by mailer
Mon Apr 29, 2013 5:51 am
Forum: Migration
Topic: LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined
Replies: 6
Views: 1285

LDAP: error code 17 - ZimbraAutoProvMode: attribute type undefined

$ zmcontrol -v

Release 7.2.3_GA_2872.RHEL6_64_20130304145016 RHEL6_64 NETWORK edition.

Go to advanced search