Search found 30 matches

by txerra
Wed May 08, 2019 8:10 am
Forum: Spanish
Topic: Consulta sobre ataques de fuerza bruta
Replies: 7
Views: 3089

Re: Consulta sobre ataques de fuerza bruta

Hola

Entiendo que no tienes implementado: Postscreen

https://wiki.zimbra.com/wiki/Zimbra_Col ... Postscreen


Suerte
Un saludo
by txerra
Tue Mar 26, 2019 12:25 pm
Forum: Administrators
Topic: Email always go to SPAM even whitelisted
Replies: 2
Views: 1789

Re: Email always go to SPAM even whitelisted

Hi This could be a issue related to Samsung device not related to Zimbra, you need to check the spam filter setting for this account into Samsung device and turn off the spam filter. For more information you can read this artical : https://support.appriver.com/kb/a831/samsung-devices-move-valid-emai...
by txerra
Wed Nov 29, 2017 9:55 am
Forum: Administrators
Topic: Add alias to a Distribution List with zmprov
Replies: 1
Views: 473

Re: Add alias to a Distribution List with zmprov

I got it:

Source: https://wiki.zimbra.com/wiki/Zmprov

zmprov adla distributionList distributionListAlias

Thank you!
by txerra
Wed Nov 29, 2017 8:29 am
Forum: Administrators
Topic: Add alias to a Distribution List with zmprov
Replies: 1
Views: 473

Add alias to a Distribution List with zmprov

Hi to all

I want to add alias to a distribution list with zmprov command.
If I run :

zmprov aaa distributionList distributionListAlias

I have this error;

ERROR: account.NO_SUCH_ACCOUNT (no such account: distributionList)

Is there another command to do this?

Thanks in advance.

Txerra
by txerra
Tue Nov 14, 2017 3:57 pm
Forum: Spanish
Topic: Zimbra 8.8.4 -> errror al acceder por webmail DLG_FLAGS_SEC_CERT_CN_INVALID
Replies: 1
Views: 1189

Zimbra 8.8.4 -> errror al acceder por webmail DLG_FLAGS_SEC_CERT_CN_INVALID

Hola
Estoy en un entorno de prueba, Zimbra 8.8.4 en entorno de pruebas, me deja acceder al admin sin ningun problema, pero no me deja entrar a Webmail: DLG_FLAGS_SEC_CERT_CN_INVALID

Los servicios estan todos arriba y funcionando. No he instalado el imapd.

Un saludo
by txerra
Tue Oct 03, 2017 1:29 pm
Forum: Administrators
Topic: cat zimbra.log
Replies: 3
Views: 1254

Re: cat zimbra.log

Hi Jorge thank you but, is there something common in all the traces of an email. ( something like message-id o something like that). I think that always the first trace starts with: mail postfix/smtpd[75762]: NOQUEUE: filter: RCPT from But, how can I know where is the last trece of this email? I say...
by txerra
Tue Oct 03, 2017 11:28 am
Forum: Administrators
Topic: cat zimbra.log
Replies: 3
Views: 1254

cat zimbra.log

Hi
I would like to extract from zimbra.log file, something like this:

datetime /Email from / email to / email status ( sent or whatever ) / in not sent message error

Is there any script for that (zmmsgtrace has too many info ).


thank you in advance.
by txerra
Tue Oct 03, 2017 11:21 am
Forum: Installation and Upgrade
Topic: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11
Replies: 9
Views: 3243

Re: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11

Excuse me, I didn´t read this message till today.

Did you solved it?

If not, tell me and i will show you how we solved it.

sorry again
by txerra
Fri Jun 16, 2017 9:16 am
Forum: Installation and Upgrade
Topic: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11
Replies: 9
Views: 3243

Re: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11

hi thank you for your help, it seems it was some obsolete folders that are not necesary in Zimbra 8.7.x the cause of the problem. After two months where the support guy didn´t help me, I opened a new case in support where fortunately the the guy who was encharged to help me, has solved me the proble...
by txerra
Tue Jun 13, 2017 2:46 pm
Forum: Installation and Upgrade
Topic: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11
Replies: 9
Views: 3243

Re: zmmailboxctl is not running after updating from 8.7.1 to 8.7.x included 11

hi, here the result. zimbra@mail:~$ mysql.server status mysql is running with pid 9221 zimbra@mail:~$ netstat -tlpn (Not all processes could be identified, non-owned process info will not be shown, you would have to be root to see it all.) Active Internet connections (only servers) Proto Recv-Q Send...

Go to advanced search