Search found 7 matches

by dahamp
Wed Oct 18, 2017 12:22 pm
Forum: Zimbra Desktop Beta/RC
Topic: Zimbra Desktop 7.3.1 is now available
Replies: 11
Views: 17297

Re: Zimbra Desktop 7.3.1 is now available

Hello, I understand the issue with the Chrome Node. However, I'm having a very irritating problem where the courser does not set focus on the email body after clicking it the first time. Need to click it for the second time and make sure the courser is where its supposed to be, before starting to ty...
by dahamp
Sat Jun 22, 2013 6:42 am
Forum: Administrators
Topic: Admin Panel - Services All Red
Replies: 12
Views: 1211

Admin Panel - Services All Red

[quote user="10330phoenix"]That's documented as the minimum RAM (and you really should use more) in the Product Documentation.[/QUOTE] But still it can't result with a failing bare-bone installation when documented as the minimum requirement[quote user="10330phoenix"]That...
by dahamp
Sat Jun 22, 2013 5:59 am
Forum: Administrators
Topic: Admin Panel - Services All Red
Replies: 12
Views: 1211

Admin Panel - Services All Red

Guys,Thanks a lot for your support so far. Nothing worked so I re-did the server with UBUNTU 12.04 LTS and now everything worked fine. But a few observations I would like to highlight1. The installation always hung with a minimum RAM allocation of 1GB. The installation went through only after a RAM ...
by dahamp
Thu Jun 20, 2013 11:33 am
Forum: Administrators
Topic: Admin Panel - Services All Red
Replies: 12
Views: 1211

Admin Panel - Services All Red

Guys,Thank you for your continued support. However, so far I've followed the below.1. I followed your initial link zcs 7.1.2 admin console show all services stopped and did add "*/2 * * * * /opt/zimbra/libexec/zmstatuslog > /dev/null 2>&1" to the crontab file and no luck.2. Then I ...
by dahamp
Thu Jun 20, 2013 7:02 am
Forum: Administrators
Topic: Admin Panel - Services All Red
Replies: 12
Views: 1211

Admin Panel - Services All Red

Thank you for your reply.With regard to the link I don't understand "inserted the the line command in crontab" which seems to solve the problem. Further, UBUNTU 13.04 doesn't seem to be much different by architecture to 12.04 LTS. But if you can confirm for sure that it is the prob...
by dahamp
Wed Jun 19, 2013 11:02 pm
Forum: Administrators
Topic: Admin Panel - Services All Red
Replies: 12
Views: 1211

Admin Panel - Services All Red

Guys,I've installed ZCS 8.0.4 GA Release on UBUNTU 13.04. The installation went well untill I logged in to the admin panel. All services indicate off-line, but they apear running under the "zimbra" account with "zmcontrol status". However, I could send recieve emails and use ...

Go to advanced search