Search found 31 matches

by BharathS
Fri Jan 05, 2018 11:58 am
Forum: Installation and Upgrade
Topic: Zimbra 8.6 to 8.8.5
Replies: 3
Views: 675

Re: Zimbra 8.6 to 8.8.5

Hello Jorge,

I checked and don't have the proxy and memcache installed, my operating system version is Ubuntu 14.04.1 LTS.

Regards,
by BharathS
Fri Jan 05, 2018 11:10 am
Forum: Installation and Upgrade
Topic: Zimbra 8.6 to 8.8.5
Replies: 3
Views: 675

Zimbra 8.6 to 8.8.5

Hi All, It has been 2 years since I last did a major migration from 7.1.3 to 8.6 with last update (8.6.0_GA_1194.NETWORK) I'm being asked to upgrade to the newest release. I'm here to seek help to know whether I can upgrade from 8.6.0 go 8.8.5 with the latest 8.8.5 installer? or I need to upgrade re...
by BharathS
Wed Oct 11, 2017 4:21 pm
Forum: Administrators
Topic: I created a automation bash script to upload backups to aws S3
Replies: 0
Views: 472

I created a automation bash script to upload backups to aws S3

Hey All!, After a long time of manually compressing, splitting and uploading zimbra backup to amazon s3 storage, I decided to automate this task with a simple bash script. The script expects you to have configured s3cmd with your bucket details and secret key, then just edit out the script like dest...
by BharathS
Wed Aug 03, 2016 12:58 pm
Forum: Administrators
Topic: Zimbra send target email on a particular MX server
Replies: 4
Views: 3542

Re: Zimbra send target email on a particular MX server

Thanks, Looks like we have resolved the rejection problem, happens to be the client is using symantec spam filter and some how our IP was listed in their blacklist hence it was rejecting any mails originated from our mailserver IP
by BharathS
Tue Aug 02, 2016 12:25 pm
Forum: Administrators
Topic: Zimbra send target email on a particular MX server
Replies: 4
Views: 3542

Zimbra send target email on a particular MX server

Hi, We have a situation where any email sent to a particular domain for example testmail.com returns as "host mailserver1.testmail.com [IP] refused to talk to me: 450 4.3.2 try again later" the domain has multiple MX servers, is there a way for Zimbra to configure zimbra to send go on a pa...
by BharathS
Tue Apr 21, 2015 12:56 pm
Forum: General Questions
Topic: zmplayredo bug
Replies: 1
Views: 194

zmplayredo bug

May not be a bug after all, i was told this could be due to error in calendar event or some corruption with the calendar... can be ignored with --IgnoreRedoErrors
by BharathS
Mon Apr 20, 2015 4:39 pm
Forum: General Questions
Topic: zmplayredo bug
Replies: 1
Views: 194

zmplayredo bug

Hi Experts, I have a usecase where several accounts were deleted from zimbra account management, an incremental backup was run after that...I restore the incremental backup in the second server but it complains of accounts not found when accounts were meant to be deleted...is this a bug in zmplayred...
by BharathS
Mon Apr 13, 2015 12:46 pm
Forum: Administrators
Topic: License - Sorry, we can not process your request, due to ACTIVATION ERROR: 4107
Replies: 2
Views: 659

License - Sorry, we can not process your request, due to ACTIVATION ERROR: 4107

This is sad, because of Zimbra's license team not updating the support portal to which we had already paid for having extending support I have run into this license problem, had to cancel of the DR migration. Lesson learned is to always activate 8.6 upgrade during initial upgrade itself and not ...
by BharathS
Sat Apr 11, 2015 12:17 pm
Forum: Administrators
Topic: License - Sorry, we can not process your request, due to ACTIVATION ERROR: 4107
Replies: 2
Views: 659

License - Sorry, we can not process your request, due to ACTIVATION ERROR: 4107

Hi Experts, I upgraded my zimbra version from 8.0.9 to 8.6.0 but the first login to my account came out as Zimbra license not activated, I tried to manually activate the license but it is giving me the following error when activating, I have license till 2099 but and have extended support for my Col...
by BharathS
Thu Apr 09, 2015 4:17 pm
Forum: Installation and Upgrade
Topic: After doing disaster recovery migration ZCS to ZCS(New server) Admin console is not loading full features as the original zimbra server
Replies: 2
Views: 283

After doing disaster recovery migration ZCS to ZCS(New server) Admin console is not loading full features as the original zimbra server

Due to ldap root password invalid, the installation failed to install the zimlets (found this from zimbra logs), i installed it manually "zmzimletctl deploy " from /opt/zimbra/zimlets and /opt/zimbra/zimlets-network

Go to advanced search