Search found 38 matches

by Javier Garcia Alarcon
Tue Oct 24, 2017 6:57 pm
Forum: Zimbra Drive
Topic: Zimbra 8.7.11 and Zimbra Drive
Replies: 15
Views: 7128

Re: Zimbra 8.7.11 and Zimbra Drive

Hello All I think perhaps i ve reach a solution I had the same problem with owncloud 9 and owncloud10. All worked after this steps: 1) Include a dns entry A type as mynameserver.mydomain.xx in A a.b.c.d 2) Configure reverse dns for this 3) Get a Let's encrypt free certificate and install it An after...
by Javier Garcia Alarcon
Tue Oct 24, 2017 6:56 pm
Forum: Zimbra Drive
Topic: [FIXED] An error occurred on getting Drive folders
Replies: 10
Views: 8083

Re: [FIXED] An error occurred on getting Drive folders

Hello All I think perhaps i ve reach a solution I had the same problem with owncloud 9 and owncloud10. All worked after this steps: 1) Include a dns entry A type as mynameserver.mydomain.xx in A a.b.c.d 2) Configure reverse dns for this 3) Get a Let's encrypt free certificate and install it An after...
by Javier Garcia Alarcon
Mon Jun 20, 2016 4:55 pm
Forum: Mobility
Topic: Separate address list in mobile device? How to?
Replies: 3
Views: 2054

Re: Separate address list in mobile device? How to?

hello Yes, youre right. I forgot say how i was syncing... well... account is set as exchanmge account as zimbra suggest in https://wiki.zimbra.com/wiki/Zimbra_Mobile_Installation_and_Setup_for_Android I would want to have two address books in the telephone... one for my contacts and another for work...
by Javier Garcia Alarcon
Mon Jun 20, 2016 3:53 pm
Forum: Mobility
Topic: Separate address list in mobile device? How to?
Replies: 3
Views: 2054

Separate address list in mobile device? How to?

Hello everyone. When Zimbra syncs contacts , it makes mixing them with those already existing in the mobile phone. Is there any way to separate contacts zimbra , coming from work, existing contacts on the mobile user and that are personal ? This would be to have two contact lists , personal mobile a...
by Javier Garcia Alarcon
Fri Jun 03, 2016 10:09 am
Forum: Administrators
Topic: Mail filtering and external backup for remote MTA
Replies: 0
Views: 606

Mail filtering and external backup for remote MTA

Hello I have a customer in the domain dominioA using (Yes, yes ... I know...) Groupwise / Novel .. :-) We give him a Filtering Service for spam. MX points to our server, we filter and resend messages to his server He want a copy of everything for emergency purpose in our server in the data center (h...
by Javier Garcia Alarcon
Fri May 27, 2016 12:28 pm
Forum: Administrators
Topic: List mailboxes per COS Howto?
Replies: 0
Views: 636

List mailboxes per COS Howto?

Hi All. Is there any way to know all mailboxes that are in the same COS per domain? I've tried many times with zmprov but i cannot find the way... For example... i Have COS1, COS2 and COS3 and 500 users. How can I list all users that are in COS2? (with grep is easy filter per domain)... Thanks in ad...
by Javier Garcia Alarcon
Thu Mar 10, 2016 1:23 am
Forum: General Questions
Topic: After install Patch 6 admin console and web interface are not readable. Font is white!!!
Replies: 1
Views: 491

After install Patch 6 admin console and web interface are not readable. Font is white!!!

After a couple of messages with Zimbra support and a webex the problem is solved. I ve installed Patch 6 in two servers and one of them had the issue. The other installation was ok without problems. The issued server has a customer branded configuration with its logo, a default theme for him... and ...
by Javier Garcia Alarcon
Wed Mar 09, 2016 11:54 am
Forum: General Questions
Topic: Most fonts are white after installing patch
Replies: 3
Views: 601

Most fonts are white after installing patch

Perhaps this is the solution...



the console (as a blind :-) ) and configure/general configuration/themes/restore default colors in all themes. After clear chache, "zmprov fc all" and zmmailboxdctl restart
by Javier Garcia Alarcon
Wed Mar 09, 2016 5:20 am
Forum: General Questions
Topic: After install Patch 6 admin console and web interface are not readable. Font is white!!!
Replies: 1
Views: 491

After install Patch 6 admin console and web interface are not readable. Font is white!!!

Hello, i ve followed perfectly instructions and now i can access web client and admin console but texts are blank (really almost blank) and not legible.


Flush cache is not helping


Any way to solve it?


Thanks and andvance



by Javier Garcia Alarcon
Mon Dec 28, 2015 3:35 pm
Forum: Administrators
Topic: Avoid printing of attachments in a message
Replies: 1
Views: 271

Avoid printing of attachments in a message

Hello. I have the same problem with ZNE 8.6 Patch 5 ¿any work around this problem? ¿any solution?

Go to advanced search