Search found 5 matches

by heikobe
Wed May 09, 2018 6:48 am
Forum: Zimbra Chat
Topic: Pidgin loses connection after update to 8.8.8
Replies: 7
Views: 19544

Re: Pidgin loses connection after update to 8.8.8

Allright I applied Patch-2 to my installation but the problem is still there.
by heikobe
Mon May 07, 2018 10:09 am
Forum: Zimbra Chat
Topic: Pidgin loses connection after update to 8.8.8
Replies: 7
Views: 19544

Pidgin loses connection after update to 8.8.8

I've updatet to 8.8.8 and now my pidign clients disconnect from the server after a couple of minutes (ping timeout). They automatically reconnect after a short while, but it's annoying to see buddys go offline and online all the time. Another server with the same setup but version 8.8.6 works well. ...
by heikobe
Wed Feb 04, 2015 5:21 am
Forum: Error Reports
Topic: Unable to add an attachment using 7.2.5
Replies: 8
Views: 879

Unable to add an attachment using 7.2.5

I have additional information: In the meantime I tried it on 4 different Windows 7 (Home and Ultimate) clients and on a Linux client. In all installations the behaviour was exactly the same. In none of the installations I was able to attach files to emails. Furthermore I tried it against another zim...
by heikobe
Mon Feb 02, 2015 9:11 am
Forum: Error Reports
Topic: Unable to add an attachment using 7.2.5
Replies: 8
Views: 879

Unable to add an attachment using 7.2.5

Thank you for your answer.

Unfortunately this is a complete new installation, even the windows 7 was installed recently.
by heikobe
Mon Feb 02, 2015 7:40 am
Forum: Error Reports
Topic: Unable to add an attachment using 7.2.5
Replies: 8
Views: 879

Unable to add an attachment using 7.2.5

Hi, we have exactly the same issue. Changing the settings didn't change anything. We also tried to attach a file usin drag and drop, but this ends up in an error message, when trying to send the message. Ein unbekannter Fehler (mail.UPLOAD_TOO_LARGE) ist aufgetreten. method: [unknown] msg: uploa...

Go to advanced search