Search found 22 matches

by sergio.bergamini.7
Wed Nov 23, 2016 6:05 pm
Forum: Zimbra HSM Plus
Topic: Amazon S3
Replies: 6
Views: 1854

Re: Amazon S3

jorgedlcruz wrote:Hi Sergio,
Are you using Zimbra HSM+? Then it's supported by Zimbra, let me know if you are using Zimbra HSM+ or not. If it's Zextras, you will need to go to the Zextras forums

Best regards


Hi Jorge, I'm using a Zextras. I did it. Thank you.

Best,

Sergio Bergamini
by sergio.bergamini.7
Wed Nov 23, 2016 3:09 pm
Forum: Zimbra HSM Plus
Topic: Amazon S3
Replies: 6
Views: 1854

Re: Amazon S3

Ok tonster, thanks for information.

Regards,

Sergio Bergamini
by sergio.bergamini.7
Wed Nov 23, 2016 1:22 pm
Forum: Zimbra HSM Plus
Topic: Amazon S3
Replies: 6
Views: 1854

Re: Amazon S3

tonster wrote:I would suggest asking this question in the zextras forums. You're more likely to find zextras experts there.

Sent from my SM-G925T using Tapatalk


I did it, but Zimbra has the same feature in Global Configuration and it does not work too.

Regards,

Sergio Bergamini
by sergio.bergamini.7
Wed Nov 23, 2016 10:08 am
Forum: Zimbra HSM Plus
Topic: Amazon S3
Replies: 6
Views: 1854

Amazon S3

Hi folks, I’m try to add a S3 Buckets on my Zimbra HSM but it’s not working, I received a message “S3 Bucket is not valid”. I followed many how to but is not working for me. How can I troubleshoot Zextras/Zimbra to find same especific error to help me? I'm using a Zimbra Open Source 8.7.1 with Zextr...
by sergio.bergamini.7
Wed Nov 02, 2016 8:38 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Upgrade 8.7.1 convertd fails to start
Replies: 11
Views: 1280

Re: [SOLVED] Upgrade 8.7.1 convertd fails to start

phoenix wrote:
sergio.bergamini.7 wrote:Sorry for that Ambassador. Can I ignore the message below? It's occurs when I restart Zimbra services.
Of course you can ignore it, this has already been mentioned once or twice in the forums.


Thank you Bill

Best,

Sergio Bergamini
by sergio.bergamini.7
Wed Nov 02, 2016 8:19 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Upgrade 8.7.1 convertd fails to start
Replies: 11
Views: 1280

Re: [SOLVED] Upgrade 8.7.1 convertd fails to start

Sorry for that Ambassador. Can I ignore the message below? It's occurs when I restart Zimbra services.

Stopping convertd...skipped.
/opt/zimbra/bin/zmconvertctl missing or not executable.


Sergio Bergamini
by sergio.bergamini.7
Wed Nov 02, 2016 8:04 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Upgrade 8.7.1 convertd fails to start
Replies: 11
Views: 1280

Re: [SOLVED] Upgrade 8.7.1 convertd fails to start

Hi JDunphy, both command I have same problem zimbra@mail:/root$ zmconvertctl start zmconvertctl: command not found zimbra@mail:/root$ zmcontrol -v Release 8.7.1.GA.1670.UBUNTU14.64 UBUNTU14_64 FOSS edition. When I try to find command zmconvert, nothing is found zimbra@mail:/root$ find /opt/zimbra/ -...
by sergio.bergamini.7
Wed Nov 02, 2016 2:11 pm
Forum: Installation and Upgrade
Topic: [SOLVED] Upgrade 8.7.1 convertd fails to start
Replies: 11
Views: 1280

Re: [SOLVED] Upgrade 8.7.1 convertd fails to start

Hi Jorge, I followed the oficial wiki and when I tried to execute the command, I received this message zimbra@mail:~$ zmconvertdctl start zmconvertdctl: command not found And I Always have the message bellow after restart Zimbra Stopping convertd...skipped. /opt/zimbra/bin/zmconvertctl missing or no...
by sergio.bergamini.7
Sat Sep 03, 2016 5:42 pm
Forum: Administrators
Topic: Deny signatures changes
Replies: 0
Views: 255

Deny signatures changes

Hi guys, I have a little question.

Is possible to deny user changes his signature? I have a automated script to create all users signatures, but I don't want permite them modify any information or layout.

Sergio Bergamini
by sergio.bergamini.7
Fri Jul 29, 2016 12:14 pm
Forum: Administrators
Topic: Change logo in login is not working
Replies: 0
Views: 276

Change logo in login is not working

Hi everyone! I followed this Howto (https://blog.zimbra.com/2015/09/change-login-app-logo-open-source-network-edition/#comment-94348) and all works fine when I access my webmail through internet, but when I access through VPN (internal IP 10.0.30.13) the logo is not showing up. What is wrong? Best, ...

Go to advanced search