Search found 590 matches

by DualBoot
Fri Jul 21, 2017 10:26 am
Forum: Administrators
Topic: Odd ldap problem after changing domain
Replies: 5
Views: 65

Re: Odd ldap problem after changing domain

Code: Select all

 /opt/zimbra/libexec/zmmtainit
by DualBoot
Fri Jul 21, 2017 10:25 am
Forum: Installation and Upgrade
Topic: zcs 8.7.11 installation issue
Replies: 3
Views: 37

Re: zcs 8.7.11 installation issue

Well issue seems to really link to remote repo.
Going to https://repo.zimbra.com/ with a browser and searching for spamassassin does not return nothing.

Hope Zimbra/Synacor is working on it.
by DualBoot
Fri Jul 21, 2017 8:24 am
Forum: Installation and Upgrade
Topic: UPgrade from Ubuntu 14.04 to 16.04 and Zimbra 8.7.10
Replies: 8
Views: 96

Re: UPgrade from Ubuntu 14.04 to 16.04 and Zimbra 8.7.10

Hello,

when facing this kind of problem : DO NOT LAUNCH AGAIN THE INSTALLER
You can recover it from the hidden folder /opt/zimbra/.savecongig
Just copy paste localconfig.xml from this folder to /opt/zimbra/conf/

Regards,
by DualBoot
Fri Jul 21, 2017 8:01 am
Forum: Administrators
Topic: Odd ldap problem after changing domain
Replies: 5
Views: 65

Re: Odd ldap problem after changing domain

execute as Zimbra user zmmtainit , zmmtactl restart and recheck.
by DualBoot
Thu Jul 20, 2017 7:51 pm
Forum: Administrators
Topic: Odd ldap problem after changing domain
Replies: 5
Views: 65

Re: Odd ldap problem after changing domain

Hello,

did you try to disable StartTls connection with your Zimbra LDAP ?

regards,
by DualBoot
Thu Jul 20, 2017 5:54 pm
Forum: Installation and Upgrade
Topic: zcs 8.7.11 installation issue
Replies: 3
Views: 37

Re: zcs 8.7.11 installation issue

Hello,

maybe repositories are under maintenance or what else.
You can also try this :
apt clean
and restart the installer.

regards,
by DualBoot
Thu Jul 20, 2017 5:28 pm
Forum: Administrators
Topic: Error to reinstall zimbra 8.7 to new server
Replies: 16
Views: 540

Re: Error to reinstall zimbra 8.7 to new server

Is your DNS and your /etc/hosts OK ?
by DualBoot
Thu Jul 20, 2017 5:14 pm
Forum: Administrators
Topic: Error to reinstall zimbra 8.7 to new server
Replies: 16
Views: 540

Re: Error to reinstall zimbra 8.7 to new server

First is it a mono server ?
by DualBoot
Thu Jul 20, 2017 9:56 am
Forum: Administrators
Topic: Can't view email from Admin
Replies: 1
Views: 12

Re: Can't view email from Admin

Hello,

I do not see any attach files.
Maybe you should copy/paste the content of the error message.
Regards,
by DualBoot
Thu Jul 20, 2017 9:11 am
Forum: Administrators
Topic: Error to reinstall zimbra 8.7 to new server
Replies: 16
Views: 540

Re: Error to reinstall zimbra 8.7 to new server

What is your last error now ?

For backup you can try any kind of solution like VEEAM backup.

Regards,

Go to advanced search