Search found 3 matches

by justmoi
Sat May 27, 2017 8:30 am
Forum: Administrators
Topic: After Upgrade on 8.7 amavis go away
Replies: 3
Views: 2359

Re: After Upgrade on 8.7 amavis go away

Still not fixed on 8.7.9 / Ubuntu 14.04LTS :shock:
by justmoi
Mon Dec 12, 2016 12:14 pm
Forum: Mobility
Topic: Zimbrabackend and ZCS 8.7.0 Support
Replies: 19
Views: 12242

Re: Zimbrabackend and ZCS 8.7.0 Support

FWIW, I encountered this bug (Zimbra->SoapRequest(): SOAP FAULT: HTML Error Returned - Error 429 Too Many Requests - Enable ZIMBRA_DEBUG for more details - returning { false }) with 2.3.3 / backend 46 (fresh install). I have default Zimbra settings IIRC. Simply running fixstates resolved the issue w...
by justmoi
Tue Aug 09, 2016 8:59 am
Forum: Installation and Upgrade
Topic: [SOLVED] Installer aborts due to proxy not detected
Replies: 11
Views: 6942

Re: [SOLVED] Installer aborts due to proxy not detected

Hey, I've had the same problem, and documentation at https://wiki.zimbra.com/wiki/Enabling_Zimbra_Proxy_and_memcached is not helpful because it mentions running 8.5+ installer which 8.7 happens to be... So I did launch 8.6 installer instead to be able to add proxy service and it worked just fine (wi...

Go to advanced search