Search found 6 matches

by DennisAyala
Tue May 15, 2018 4:58 am
Forum: Administrators
Topic: Zimbra 8.7.11 eating all free / available memory
Replies: 4
Views: 1732

Re: Zimbra 8.7.11 eating all free / available memory

marcobrandao wrote:Hi, after upgrade to 16GB RAM the problem solved !


I have the same issue with 8.7.11 but I have 28 GB of RAM and about 400 users.

Regards,

Dennis
by DennisAyala
Wed Apr 11, 2018 9:24 pm
Forum: Administrators
Topic: [SOLVED] Zimbra 8.7 and letsencrypt ssl
Replies: 22
Views: 29901

Re: Zimbra 8.7 and letsencrypt ssl

Wiki updated ⋅  https://wiki.zimbra.com/wiki/Installing_a_LetsEncrypt_SSL_Certificate Best regards Jorge: I need to deploy Lets Encrypt Multi-SAN on a Zimpla multi-server environment. Is there any pre-requirements or additional steps I need in order to deploy them to all my servers? Regar...
by DennisAyala
Fri Sep 30, 2016 5:20 am
Forum: Zimbra Talk
Topic: [SOLVED] Error when attempting to configure Zimbra Talk Zimlet in Zimbra Admin
Replies: 7
Views: 4513

Re: Error when attempting to configure Zimbra Talk Zimlet in Zimbra Admin

Hello, For ZCS 8.7, you need to follow the next steps: Steps for re-enabling Zimbra-Talk after patching or upgrading Zimbra After the Zimbra-upgrade has been completed, you have perform these steps on the Zimbra installation. Jorge, in a multi-server environment that would me the mailbox servers? R...
by DennisAyala
Thu Sep 29, 2016 10:24 pm
Forum: Zimbra Talk
Topic: [SOLVED] Fail during activate zimlet for users in domain
Replies: 10
Views: 3397

Re: Fail during activate zimlet for users in domain

But second problem with Zimbra Talk tab not solved. Anyway, I downloaded new archive with "install-zimbra-talk.sh" and tried to install Zimbra Talk again. When the installer asks about commercial certificate I reply "NO", becouse I want to use self-signed certificate (no one wil...
by DennisAyala
Thu Sep 29, 2016 4:35 pm
Forum: Zimbra Talk
Topic: Error initializing Zimbra Talk zimlet on domain user
Replies: 0
Views: 1244

Error initializing Zimbra Talk zimlet on domain user

I'm having an error when the Zimbra Talk zimlet on the users web interface attempts to initialize. This is the error I get: An error occurred while initializing the zimlet "biz_zcs_vnc_talk_zimlet". Please notify administrator. SyntaxError: Unexpected token < in JSON at position 1 Also not...
by DennisAyala
Thu Sep 29, 2016 4:16 pm
Forum: Zimbra Talk
Topic: Error initializing Zimbra Talk zimlet on domain user
Replies: 3
Views: 2711

Error initializing Zimbra Talk zimlet on domain user

I have Multi-server Setup. I have multiple domains being a Zimbra Hosting Provider. I installed Zimbra Talk to the letter. I configured the Zimbra Talk Admin Zimlet fine. I deployed the Zimbra Talk zimlet to both of my mailbox servers (they installed fine). I enabled the zimlet to one domain for tes...

Go to advanced search