Search found 22 matches

by Despair
Fri Mar 22, 2019 9:42 am
Forum: Administrators
Topic: Zimbra 8.8.11 problem wan access
Replies: 2
Views: 460

Re: Zimbra 8.8.11 problem wan access

noone cant help? Rly?
by Despair
Fri Mar 22, 2019 9:02 am
Forum: Русский язык-фор
Topic: Zimbra 8.8.11 не получает cookie с внешки
Replies: 0
Views: 624

Zimbra 8.8.11 не получает cookie с внешки

Добрый. Есть у меня Zimbra 8.8.11 за NAT, со всем уже разобрался, все работает за исключением одного. Если заходить с локальной сети - все отлично, все приходит и уходит. Но если же заходить через внешний адрес zimbra.site.ru - заходит на страницу авторизации нормально, но при попытке ввода логина-п...
by Despair
Wed Mar 20, 2019 9:18 am
Forum: Administrators
Topic: Zimbra 8.8.11 problem wan access
Replies: 2
Views: 460

Zimbra 8.8.11 problem wan access

Hello! I need your help again... I have Zimbra 8.8.11 on Centos 7. Zimbra working in LAN, if I configuring NAT-rules to zimbra I can send and recive messages, is's ok. But if I try login from WAN - I have error, zimbra said that in my browser not use coockie, or this function is off. I tried from Mo...
by Despair
Wed Mar 20, 2019 8:22 am
Forum: Русский язык-фор
Topic: Zimbra за NATом
Replies: 4
Views: 1819

Re: Zimbra за NATом

вот тут смотрел?
https://forums.zimbra.org/viewtopic.php?f=13&t=65487&p=288362#p288362
Зимбре надо отдельно указывать что она стоит за натом
by Despair
Wed Feb 20, 2019 7:06 am
Forum: Installation and Upgrade
Topic: Zimbra 8.8.11 + Thunderbird
Replies: 0
Views: 699

Zimbra 8.8.11 + Thunderbird

Hello! Help me please. I Install Zimbra 8.8.11 on Centos 7. Installation was successfull and in web-interface I send and recive mails. Then I try connect to Zimbra with Thunderbird, but I can't do it. When I try configure Thunderbird from this manual - I have error thunderbird failed to find the set...
by Despair
Wed Feb 20, 2019 6:28 am
Forum: Русский язык-фор
Topic: Zimbra 8.8.11 + Thunderbird
Replies: 0
Views: 718

Zimbra 8.8.11 + Thunderbird

Добрый. Господа, подскажите пожалуйста, в чем может быть проблема? Установил Zimbra 8.8.11 на Centos 7 x86_64, в веб-морде и в Zimbra Desktop все работает, все ходит куда надо, ошибок не обнаружено. Пытаюсь в Thunderbird настроить учетку на подключение к Zimbra, вроде как даже есть официальная инстр...
by Despair
Tue Feb 05, 2019 12:59 pm
Forum: Administrators
Topic: Zimbra 8.8.11 not send messages
Replies: 9
Views: 1795

Re: Zimbra 8.8.11 not send messages

I dealt with internal mail, It was need

Code: Select all

# zmprov ms zimbra.xxx.xx zimbraMtaLmtpHostLookup native
# zmcontrol restart

now messages are going in internal boxes and on external. Keep configuring at recive messages from external servers... Thanks for a answers
by Despair
Tue Feb 05, 2019 9:51 am
Forum: Administrators
Topic: Zimbra 8.8.11 not send messages
Replies: 9
Views: 1795

Re: Zimbra 8.8.11 not send messages

Well, the port is responding ... with telnet try to post a mail. sry for so long answer, I was very ill and can't work... so I tried to send message with telnet, and maybe I dont know anything, but zimbra not comfirm my cammands... 220 zimbra.xxx.xx Zimbra LMTP server ready helo zimbra.xxx.xx 500 5...
by Despair
Thu Jan 24, 2019 10:02 am
Forum: Administrators
Topic: Zimbra 8.8.11 not send messages
Replies: 9
Views: 1795

Re: Zimbra 8.8.11 not send messages

check with telnet on port 7025 with public IP and private IP. And with public IP outside your private network. Done. Zimbra publick ip and public ip outside my private network is the same, ports for zimbra natted from public ip to zimbra, and when I check it with telnet I see answer in both tests 2...
by Despair
Thu Jan 24, 2019 9:37 am
Forum: Administrators
Topic: Zimbra 8.8.11 not send messages
Replies: 9
Views: 1795

Re: Zimbra 8.8.11 not send messages

DualBoot wrote:It seems you have a problem with your internal DNS which resolved your public IP rather
than your private one, so your local mail is trying to be delivered on your public IP port 7025
which I presume it is firewalled.

it's a NAT on PFSense and 7025 por is open now. But problem still repeat

Go to advanced search