Search found 4 matches

by linuradu
Mon May 22, 2017 3:50 pm
Forum: Administrators
Topic: Statistics no longer working
Replies: 19
Views: 8252

Re: Statistics no longer working

Thank you, reinitializing the Logger works for me https://wiki.zimbra.com/wiki/Ajcody-Log ... m_Scratch;
I'm using zimbra 8.7.7;
by linuradu
Mon May 01, 2017 7:25 pm
Forum: Migration
Topic: zmprov with encrypted password
Replies: 4
Views: 1734

Re: zmprov with encrypted password

Does anyone have a solution for this issue? My existing passwords are MD5; I want to migrate from dovecot to Zimbra. I've tried with the following options zmprov sp test@test.org '{SSHA}25d55ad283aa400af464c76d713c07ad' zmprov sp test@test.org '{MD5}25d55ad283aa400af464c76d713c07ad' zmprov sp test@t...
by linuradu
Tue Apr 25, 2017 5:25 am
Forum: Administrators
Topic: Zimbra Administration Server Status all turned red
Replies: 6
Views: 5486

Re: Zimbra Administration Server Status all turned red

I followed this post https://forums.zimbra.org/viewtopic.php?t=60723 and did the following: I had a similar issue and I've tried what you described here but didn't worked for me. I analysed the file "zmstatuslog" from (/opt/zimbra/libexec/zmstatuslog) and found there that there is a TIMEOU...
by linuradu
Mon Apr 24, 2017 6:42 pm
Forum: Installation and Upgrade
Topic: 8.6 to 8.7 status shows stopped (SOLVED)
Replies: 4
Views: 9651

Re: 8.6 to 8.7 status shows stopped (SOLVED)

I had a similar issue and I've tried what you described here but didn't worked for me. I analysed the file "zmstatuslog" from (/opt/zimbra/libexec/zmstatuslog) and found there that there is a TIMEOUT set for 60 seconds; The time executaion of "/opt/zimbra/bin/zmcontrol status" to...

Go to advanced search