Search found 5 matches

by it@anaxima
Tue Apr 17, 2018 12:31 pm
Forum: Administrators
Topic: Two problems after 8.8.8 patch1
Replies: 24
Views: 4363

Re: Two problems after 8.8.8 patch1

Hi, Thanks to lfasci! what I did (as root) su - zimbra -c 'zmcontrol stop' mv /opt/zimbra/jetty/work /opt/zimbra/jetty/work.old mkdir /opt/zimbra/jetty/work chown zimbra:zimbra /opt/zimbra/jetty/work su - zimbra -c 'zmcontrol start' Worked like a charme! Both errors regarding mobile and standard vie...
by it@anaxima
Mon Apr 16, 2018 10:00 am
Forum: Administrators
Topic: Two problems after 8.8.8 patch1
Replies: 24
Views: 4363

Re: Two problems after 8.8.8 patch1

Same here: Ubuntu 16.04.4 LTS Linux 4.4.0-119-generic #143-Ubuntu SMP Mon Apr 2 16:08:24 UTC 2018 x86_64 x86_64 x86_64 GNU/Linux Zimbra 8.8.8_GA_2031 (build 20180407062516) Standard-HTML: 2018-04-16 11_45_16-Zimbra_ ___error___.png Mobile: 2018-04-16 11_47_51-___zimbraTitle___.png Printing: 2018-04-...
by it@anaxima
Tue Dec 19, 2017 11:36 am
Forum: Administrators
Topic: OutOfOffice OOO for external mails not working (anymore)
Replies: 0
Views: 188

OutOfOffice OOO for external mails not working (anymore)

Hello, for some reason the OOO is not working anymore for external mails (it did once and was disfunctional after an upgrade, not sure which one it was). Checking the mailbox.log shows that no outofoffice reply for external mails was sent, only in reply for for internal users. We are fetching extern...
by it@anaxima
Thu Aug 24, 2017 10:24 am
Forum: Administrators
Topic: banned contents: notification to sender not working
Replies: 1
Views: 392

banned contents: notification to sender not working

For some reason notification to sender in case of "banned contents" is not working.
Recipient is checked and working.

Any suggestions?
Find nothing on this topic in documentation or forum.

TIA
by it@anaxima
Mon Aug 14, 2017 2:13 pm
Forum: Administrators
Topic: Attachment Blocking: Sender not notified
Replies: 0
Views: 294

Attachment Blocking: Sender not notified

Hello,

we have the problem that the Content Filter for blocking attachments is notifying the Recipient (zimbraMtaBlockedExtensionWarnRecipient = TRUE), but not the Sender of the banned mail. :(
Is there a switch in the admin Gui or on Command Line which is overseen by us?

TIA

Go to advanced search