Search found 1 match

by MaxAuray
Wed Aug 16, 2017 11:14 am
Forum: Installation Help
Topic: Error.. zimbra desktop requires oracle java runtime environment 1.6 64 bit
Replies: 2
Views: 4608

Re: Error.. zimbra desktop requires oracle java runtime environment 1.6 64 bit

Same issue here, even after installing Java from the link above. Also check java -version from a command line. Java is installed with latest updated version 1.8.

Any idea ?

Go to advanced search