Search found 1 match

by mdhenandi
Sun Jun 03, 2018 9:48 pm
Forum: Installation and Upgrade
Topic: Impossible to update to 8.8.X from 8.7.11 (Ubuntu 16.04)
Replies: 10
Views: 4348

Re: Impossible to update to 8.8.X from 8.7.11 (Ubuntu 16.04)

Hi, I've a similar problem and i've been follow up this is issue to zimbra support. It looks like zimbra nginx file was corrupt and that is the reason proxy service was not starting. If you check and compare the md5sum of nginx binary file with our test setup and found md5sum was different. To fix t...

Go to advanced search