Search found 4 matches

by aet
Thu Jun 28, 2018 4:14 am
Forum: Zimbra Connector for Outlook
Topic: sync_response.xml
Replies: 0
Views: 745

sync_response.xml

Hi all,

I would like to know if you guys have any troubleshooting article or how-to for sync_response.xml?

I would love to learn how do I go about figuring things out since I have been receiving a couple of local failure notices lately..

Thanks.
by aet
Tue Nov 28, 2017 12:04 pm
Forum: Zimbra Connector for Outlook
Topic: Local Failure Notice (Error ID: 113746)
Replies: 0
Views: 1114

Local Failure Notice (Error ID: 113746)

Hi, Im having the same error (local failure notice), but different error ID (113746). So I decided to create another thread from one which I saw earlier. I've tried resetting the profile, adjusting the Sync Token's value. But none of that work. Anybody can help? Thanks! Below is the message and part...
by aet
Thu Oct 05, 2017 3:18 am
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Problem connecting Zimbra connector with OUTLOOK 2016
Replies: 4
Views: 4075

Re: Problem connecting Zimbra connector with OUTLOOK 2016

phoenix wrote:There is a bug report (and fix) for this problem if you search bugzilla, there's also a thread in this forum (a couple down from yours) that also mentions the solution.


Thank you.
by aet
Tue Oct 03, 2017 8:52 am
Forum: Zimbra Connector for Outlook
Topic: [SOLVED] Problem connecting Zimbra connector with OUTLOOK 2016
Replies: 4
Views: 4075

[SOLVED] Problem connecting Zimbra connector with OUTLOOK 2016

Hi, I have an issue with setting up a zimbra account on outlook 2016. Outlook 2016 is showing the below setup now: https://postimg.org/image/5hcea0gnyz/ Hence I couldn't find anything to connect it with the Zimbra anymore like I used to: https://postimg.org/image/338rk450zv/ Previously it was showin...

Go to advanced search