Search found 3 matches

by Andy8515
Mon Jun 15, 2020 7:18 pm
Forum: Installation and Upgrade
Topic: 8.8.15 Patch 10 and 9.0.0 Patch 3 Released
Replies: 27
Views: 6972

Re: 8.8.15 Patch 10 and 9.0.0 Patch 3 Released

Hi. Get same issue on Centos 6. Zimbra Release 8.8.15_GA_3829.RHEL6_64_20190718141144 RHEL6_64 FOSS edition, Patch 8.8.15_P10. The problem seems to be in missing perl5 module "PP.pm" /opt/zimbra/libexec/zmstatuslog return this: Can't locate JSON/PP.pm in @INC (@INC contains: /usr/local/lib...
by Andy8515
Thu Feb 01, 2018 7:33 pm
Forum: Administrators
Topic: Important security fixes in Clamav 0.99.3
Replies: 4
Views: 3207

Re: Important security fixes in Clamav 0.99.3

Thanks syntaxys ! Done on CentOS 6.9 and Zimbra 8.8.6. At first - need to install pcre: yum install pcre All rest is almost same as example for Ubuntu, but need to choose another directory for build (for example "/tmp/clamav"), because "make install" may produce errors. In "...
by Andy8515
Thu Feb 01, 2018 1:15 am
Forum: Administrators
Topic: Multiple vulnerabilities in ClamAV AntiVirus.
Replies: 3
Views: 771

Multiple vulnerabilities in ClamAV AntiVirus.

Many vulnerabilities was published for ClamAV Antivirus prior 0.99.3. CVE-2017-12374 CVE-2017-12375 CVE-2017-12376 CVE-2017-12377 CVE-2017-12378 CVE-2017-12379 CVE-2017-12380 https://www.cybersecurity-help.cz/vdb/SB2018012905 Latest Zimbra 8.8.6 FOSS still uses vulnerable ClamAV 0.99.2. So, when to ...

Go to advanced search