Search found 24 matches

by leencenters
Mon Apr 30, 2018 5:09 am
Forum: Administrators
Topic: CSFE_SVC_Error
Replies: 6
Views: 1195

Re: CSFE_SVC_Error

Thank you Mr.Mark My system was up since 5 years.. No problem in sending/receiving from any domains in general The problem appeared suddenly and randomly when someone from my users ( outside my LAN)try to reply to specific message) in the inbox. In the same time no problem for composing new email fo...
by leencenters
Wed Apr 25, 2018 6:20 am
Forum: Administrators
Topic: CSFE_SVC_Error
Replies: 6
Views: 1195

Re: CSFE_SVC_Error

Many Thanks you Mark My problem appears when my users try to reply to emails ( when access web email from out side my company ... Not using Private IP) when they are in home or access from other countries Please see my configuration for Dos in the attachment. Range ( 192.0.0 , 10.0.0 are private for...
by leencenters
Tue Apr 24, 2018 6:28 am
Forum: Administrators
Topic: CSFE_SVC_Error
Replies: 6
Views: 1195

Re: CSFE_SVC_Error

Many thank you
is it has relation to my problem?
when users outside my company try to reply to email.. they face problem as in the attachement

Thanks
by leencenters
Mon Apr 23, 2018 10:49 am
Forum: Administrators
Topic: CSFE_SVC_Error
Replies: 6
Views: 1195

CSFE_SVC_Error

Hello I have zimbra 8.6 network edition server (one for SMTP , the other for mailbox) with OS: redhat 6.5 My problem is randomly and suddenly appear when replying or forwarding to email from " Outside my networks " by zimbra web mail using any browsers " Attached " The output of ...
by leencenters
Sat Apr 07, 2018 6:56 am
Forum: Administrators
Topic: CSFE_SVC_ERROR
Replies: 3
Views: 767

Re: CSFE_SVC_ERROR

Not solve here yet.
Every thing seem ok internally ,,
but when replying to message from outside my company .. it occurs randomly and suddenly.
here my problem.
viewtopic.php?f=15&t=63947
by leencenters
Sat Apr 07, 2018 5:41 am
Forum: Administrators
Topic: CSFE_SVC_ERROR
Replies: 3
Views: 767

Re: CSFE_SVC_ERROR

I have the same problem ....
are you see error in the zmailboxout log file?
by leencenters
Mon Apr 02, 2018 9:57 am
Forum: Administrators
Topic: Network service has occured during replying
Replies: 10
Views: 1114

Re: Network service has occured during replying

Here the cause of problem
by leencenters
Mon Apr 02, 2018 8:59 am
Forum: Administrators
Topic: Network service has occured during replying
Replies: 10
Views: 1114

Re: Network service has occured during replying

another print screen
by leencenters
Mon Apr 02, 2018 8:59 am
Forum: Administrators
Topic: Network service has occured during replying
Replies: 10
Views: 1114

Re: Network service has occured during replying

I found many repeated error like in the attachment files

Go to advanced search