Search found 1 match

by Charly
Thu Mar 01, 2018 4:57 pm
Forum: Installation and Upgrade
Topic: Error Use Zimbra's package repository
Replies: 2
Views: 4747

Error Use Zimbra's package repository

Hi I started to install ZCS, and I followed the instructions "How to Install Zimbra Collaboration 8.8 on Ubuntu 16.04 LTS", I did everything but when install Zimbra I get this ERROR: Use Zimbra's package repository [Y] y Configuring package repository ERROR: Unable to install packages via ...

Go to advanced search