Search found 4 matches

by CarlCox
Mon Apr 15, 2019 12:02 pm
Forum: Administrators
Topic: Update Url Working?
Replies: 8
Views: 1942

Re: Update Url Working?

Thanks we download 8.8.12 and run the install.sh
It works now.

But in the Admincenter we dont get any notifications. is that normal?
by CarlCox
Mon Apr 15, 2019 9:10 am
Forum: Administrators
Topic: Update Url Working?
Replies: 8
Views: 1942

Update Url Working?

Hy!

I don't get any Zimbra Updates.
Is this URL correct?

https://www.zimbra.com/aus/universal/update.php

Ubuntu 16.04.5 LTS (GNU/Linux 4.4.0-145-generic x86_64)
Zimbra 8.8.10_GA_3039.FOSS (build 21080928094617) 28. Sep 2018

Thank You!
by CarlCox
Thu Apr 04, 2019 10:52 am
Forum: Administrators
Topic: IMAP closing connection due to inactivity?
Replies: 0
Views: 339

IMAP closing connection due to inactivity?

Hy! We user the Zimbra 8.8.10_GA_3039.FOSS (build 20180928094617) version and we face a really strange problem. We use Microsoft Outlook Client on Android phones. We logon over IMAP SSL our Zimbra User and everything works fine. But now after 3 month of using some user get the message from outlook a...
by CarlCox
Tue Oct 16, 2018 10:00 am
Forum: Administrators
Topic: Strange E-Mail in queue / NaN.NaN.0NaN
Replies: 0
Views: 447

Strange E-Mail in queue / NaN.NaN.0NaN

Hy!

We face a strange Problem with our Zimbra installation.

Release 8.8.10.GA.3039.UBUNTU16.64 UBUNTU16_64 FOSS edition.

We got a strange Mail in our Queue and when we delete this the mail comes back immediately.
Does anybody have the same problem or a solution for this?

Kind Regards

Go to advanced search