Search found 17 matches

by Peq
Mon Jun 15, 2020 2:48 pm
Forum: Administrators
Topic: Upgrade to Zimbra9 - No NEmodules
Replies: 4
Views: 682

Re: Upgrade to Zimbra9 - No NEmodules

Hi Bill
I did this morning and now its evening - not sure where their support are located - But I'm in Denmark with UTC+1
by Peq
Mon Jun 15, 2020 2:32 pm
Forum: Administrators
Topic: Upgrade to Zimbra9 - No NEmodules
Replies: 4
Views: 682

Upgrade to Zimbra9 - No NEmodules

Hi Forum I have been running the OpenSOurce Edition for several years - but decidet to upgrade to Network Edition this weekend - so I did :D :evil: MY Linux is Ubuntu16.04LTS where I have been running 8.8.15_GA_3945.FOSS with Zextras Mobile After the update no mobile devices are sync ( The MAPI conn...
by Peq
Mon May 18, 2020 8:22 am
Forum: Users
Topic: Zimbra Web Client Https
Replies: 1
Views: 1490

Re: Zimbra Web Client Https

Hi Marcelo I've discovered that some users does get stuck when the certificate renews I've also followed that guide - and do not having thios issue. I've created the following for handling the renewing of certificate Crontab: 01 22 */15 * * /scripts/renew.sh #!/bin/bash # # This script nrenewing the...
by Peq
Mon May 18, 2020 8:15 am
Forum: Users
Topic: Moving email between 2 mailboxes
Replies: 5
Views: 1167

Moving email between 2 mailboxes

Hi ZImbra. I have an user on my Zimbra Server - that would like to know how to move emails between 2 seperate mailboxes. If I use "shared ibox" and moving from the private email to the shared Mailbox - it'll create 2 seperate emails when moving ( dublets) But the issue is when recieving an...
by Peq
Sat May 09, 2020 4:36 am
Forum: Administrators
Topic: Importing a PST File
Replies: 4
Views: 1287

Re: Importing a PST File

Can you provide a link to this software I can only find this https://www.zimbra.com/downloads/zimbra-migration-tools/ --> which not following the provided guide. I can only point atthe PST and press next - telling me no Outlook is installed - while there is Office2016 installed on the PC But none of...
by Peq
Sat May 09, 2020 4:16 am
Forum: Administrators
Topic: Importing a PST File
Replies: 4
Views: 1287

Importing a PST File

Hi Forum Zimbra Server8.8.11_GA_3799-FOSS Outlook 2016 I having a user that the last couple of years have been running as POP3 - ends in a PST file on 12,5GB which I like to import into the Zimbra Server - so he's moving from Pop3 to Exchange connection towards the server. Which is the right way to ...
by Peq
Wed Jul 03, 2019 2:38 pm
Forum: Administrators
Topic: Forwarding mails only with PDF files attached
Replies: 3
Views: 547

Re: Forwarding mails only with PDF files attached

Can you explain on how I Should create this specific rule When I look in the Webinterface I can see I can create a forward rule - if there a attached email - I cannot see how its possible only to forward the messages with a PDF attached to email. Attach.JPG - So I cannot see on how this is possible ?
by Peq
Wed Jul 03, 2019 9:43 am
Forum: Administrators
Topic: Forwarding mails only with PDF files attached
Replies: 3
Views: 547

Forwarding mails only with PDF files attached

Hi Forum I having a account email address - where I get invoices as attached PDF file I'm in need of creating a filter that forwards all incomming mails to another address -. if there a PDF file attached ( only mails containing PDF should be forwarded) Is this possible in Zimbra? My Guess for this t...
by Peq
Thu Apr 11, 2019 10:55 am
Forum: Installation and Upgrade
Topic: Upgrade to 8.8.12 - Mailbox webapps fails to start
Replies: 15
Views: 7582

Re: Upgrade to 8.8.12 - Mailbox webapps fails to start

A clean install - with a new installation of Zimbra 8.8.11 are running fine - But as far as I see 8.8.12 is only BETA for Ubuntu18.04

So I do not get why this have gone so wrong
by Peq
Thu Apr 11, 2019 8:43 am
Forum: Installation and Upgrade
Topic: Upgrade to 8.8.12 - Mailbox webapps fails to start
Replies: 15
Views: 7582

Re: Upgrade to 8.8.12 - Mailbox webapps fails to start

Well - Instead I'm doing a total reinstall and keeps it on 8.8.11
I haven't got any solutions for this issue - and are needing my mailaccounts working ASAP

Go to advanced search