Search found 4 matches

by marko
Mon Mar 23, 2020 1:10 pm
Forum: Zimlets
Topic: Connect - upload attachement
Replies: 4
Views: 2100

Connect - upload attachement

Hello! If I try to upload attachement it newer goes successfuly: POST https://mail.cdu.gov.hr/zx/team/v4/sendFile?conversation_id=4d953a38-...&temporary_client_message_id=4d953a38-... 413 (Request Entity Too Large) I found in console this error. I didn't change any default configuration connecte...
by marko
Mon Mar 23, 2020 12:46 pm
Forum: Zimlets
Topic: Connect - TURN server
Replies: 2
Views: 1352

Connect - TURN server

If I configure 2 accounts on this way: zxsuite connect iceServer add turn:[IP]:443?transport=tcp username user credential pass account user1@domain.com zxsuite connect iceServer add turn:[IP]:443?transport=tcp username user credential pass account user2@domain.com I can establish connection if user1...
by marko
Wed Feb 26, 2020 11:57 am
Forum: Administrators
Topic: Second MTA server
Replies: 0
Views: 605

Second MTA server

Hello!

I installed my second MTA server. I have load balancer in front of my MTA1 and MTA2, what is neccessary to reconfigure in Zimbra that all traffic will goes to the load balancer?

Thanks!
by marko
Tue Aug 27, 2019 1:15 pm
Forum: Administrators
Topic: Multi server installation - admininistration portal SSL problem
Replies: 0
Views: 974

Multi server installation - admininistration portal SSL problem

Hi! I have installed multi server version of Zimbra. The problem is when I try to access admin portal for the first time. It doesn't works, I found in log this data: 2019/08/27 11:07:34 [info] 27809#0: *14 epoll_wait() reported that client prematurely closed connection, so upstream connection is clo...

Go to advanced search