Search found 2 matches

by fatemi
Sun Feb 16, 2020 7:02 am
Forum: Administrators
Topic: CVE-2019-9670 being actively exploited (Hacked Server)
Replies: 248
Views: 408217

Re: CVE-2019-9670 being actively exploited

The version check script checks for new versions, so if Synacor released an 8.8.16 version of Zimbra, the version check script would notify you. Patches are as you know repo-based, and Zimbra has committed to releasing Patches on a monthly schedule. So apt-get update && apt list —upgradable...
by fatemi
Sat Feb 15, 2020 9:50 am
Forum: Administrators
Topic: CVE-2019-9670 being actively exploited (Hacked Server)
Replies: 248
Views: 408217

Re: CVE-2019-9670 being actively exploited

Hi I have a problem to install the patch for this bug. when I use CLI to show my Zimbra version it displays Release 8.5.0_GA_3042.RHEL6_64_20140828192005 RHEL6_64 FOSS edition, Patch 8.5.0_P2. But when I use GUI (About) this display: 8.6.0_GA_1153.FOSS. Please guide me on how can I solve it and what...

Go to advanced search