Search:

Type: Posts; User: ducommun; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.03 seconds.

  1. Resolved

    Reply to myself
    Hum, just check a box in the admin interface -> user -> preferences...
  2. Bug? Multiple account, sender address not changing!

    Dear all,

    i have a 8.0.5 zimbra fresh server.

    i have defined two domain, for exemple, x.net and y.net

    i have defined a user on these two domains, for exemple user@x.net and user@y.net
    ...
  3. Replies
    1
    Views
    731

    Error: No such blob

    Dear all,

    zimbra open source 8.0.3 , SLES 11 SP2 64b.

    With the webmail interface, i have a user he has reported me this error when he click on the DRAFT folder:

    Erreur inconnue...
  4. Auto-reply one more time :) I have solve this...

    Auto-reply one more time :)

    I have solve this by changing the mailboxd_java_options as follow:

    mailboxd_java_options = -server -Djava.awt.headless=true -Dsun.net.inetaddr.ttl=60...
  5. Yes, the soap error was resolved. But, i have...

    Yes, the soap error was resolved.

    But, i have a new problem, same that the high cpu java usage in 7.1.x, it's really strange and i can't find a solution for this.

    I have no log, or i can't...
  6. Replies
    1
    Views
    455

    Very strange date problem ZCS 8

    Hello all,

    since we have updated our Zimbra 7.1.2 to 8.0.2, we have a strange problem with the date.

    On my linux console (SLES11 SP2 64b), i try to sync the date with our ntp server.
    sntp -P...
  7. Replies
    11
    Views
    4,568

    I have found the workaround! Work perfectly for...

    I have found the workaround! Work perfectly for me!

    http://www.zimbra.com/forums/announcements/60397-zcs-dosfilter-workaround-zcs-8-0-1-8-0-2-a.html

    :)
  8. Auto-reply :) I have found this....

    Auto-reply :)

    I have found this.
    http://www.zimbra.com/forums/announcements/60397-zcs-dosfilter-workaround-zcs-8-0-1-8-0-2-a.html

    I will try a few days and report status here.
  9. Zimbra 8.0.2 very slow webui after upgrade from 7.1.x

    Hello all,
    i have upgrade our zimbra server with the latest 8.0.2 version 2 weeks ago.

    Before this upgrade, all work fine.
    After upgrade, the webui was very slow, with many error message,...
  10. Replies
    2
    Views
    730

    Fix will be in 8.0.3. OK thank you.

    Fix will be in 8.0.3.

    OK thank you.
  11. Replies
    0
    Views
    611

    Zimbra 8.0.2 web interface problem...

    Hi all,

    after updating our zcs 7.2.0 to 8.0.2, i have a strange problem.

    Using my iPhone or iPad or any imap client, all works fine.

    but with the web interface, when i want to display my...
  12. Replies
    2
    Views
    730

    zcs 7.2.0 to 8.0.2, postfix problem?

    Hi all, we have updated our zcs 7.2.0 to 8.0.2 this night.

    But, all my internal host can't "relaying" messages.

    The configuration still the same in 8.0.2, i have the correct network config...
  13. Ok thanks you. But, it's not the same result...

    Ok thanks you.

    But, it's not the same result if i uncheck the service via web admin console?
  14. Antivirus and Antispam service, not enabled but... yes...

    Hello,

    i have a question...

    I have disable (with zimbra admin) the services Antivirus and Antispam.
    We have an STM device that clean this before the mail server.

    If i make a "zmcontrol...
  15. Replies
    0
    Views
    851

    Add trigger on folder?

    Hello,
    we use a generic mail account with filter rule to dispatch our received mail to the right department. (filter based on "To" or "Cc")

    But, i need to apply this on other folder, not just the...
  16. OK, i have find why the user interface was...

    OK, i have find why the user interface was degraded...

    It's really a bug? It's really simple to reproduce this on other installation.

    If the "keybord shortcut" was disable for a user, the ui...
  17. Thanks, i have already reindex the mailbox,...

    Thanks, i have already reindex the mailbox, already empty all cache, on client and server side.

    No procedure to export/import an account?

    Many thanks for your help.
  18. Re-create / repair an entire user account...

    Hello all,
    i have some problem with just one user on my zimbra 7 server (latest release aivailable)

    When i search a mail, scroll in the list and click on a mail, it scroll to top of window and...
  19. mysql.general_log Error : You can't use...

    mysql.general_log
    Error : You can't use locks with log tables.
    mysql.slow_log
    Error : You can't use locks with log tables.

    Same for me!
    Is there an official patch?
    I'have this...
  20. Replies
    3
    Views
    1,252

    Thank you. Yes i have read this document before...

    Thank you.
    Yes i have read this document before to post my question.
    And as describe, the * joker don't work as desired.

    when the * is after the word, it's ok, but if * is before the word,...
  21. Replies
    3
    Views
    1,252

    Search with wildcard ?...

    Hello all,

    i just try to find mails by subject.

    Exemple mail subject is:
    "This is my W-00987 order for you."

    I want to find all mail containing "987" in the subject.

    Try with:
  22. Replies
    1
    Views
    735

    Database integrity check problem...

    Hi, just a little persistant problem i encountoured on my zcs 7.0.1

    This is the error message:


    Database errors found.
    /opt/zimbra/mysql/bin/mysqlcheck --defaults-file=/opt/zimbra/conf/my.cnf...
  23. Replies
    0
    Views
    642

    Notifications on shared folders?

    Hello all,

    just a little question about the notifications.

    Is there any solution to enable notifications when new mail received in a shared folder? (like when a new mail received in the...
  24. Replies
    18
    Views
    5,266

    same problem for me on a...

    same problem for me on a SuseLinuxEnterpriseServer 11 SP1

    Since i've updated my zcs to 6.0.10, i have this error message:

    Erreur de serveur ! Mail : system failure: error parsing...
  25. I reply to me :-) Just updated my...

    I reply to me :-)

    Just updated my SuseLinuxEnterpriseServer with the latest online update (to kernel 2.6.32.27-0.2-xen) and the problem is solved!
Results 1 to 25 of 40
Page 1 of 2 1 2