Search:

Type: Posts; User: random_username; Keyword(s):

Search: Search took 0.02 seconds.

  1. Well the replica is a fresh install - I removed...

    Well the replica is a fresh install - I removed the 5.x slave from the server, deleted the /opt/zimbra directory and removed the rpms before re-installing from scratch. I tried this twice, each time...
  2. Thanks for that - it does work now. :) ...

    Thanks for that - it does work now. :) Obviously I did mis-read that section. I suppose it would have been easier to work that out if I knew what all the numbers in curly brackets meant.

    Now...
  3. Actually, I did miss that. Running it now gives...

    Actually, I did miss that. Running it now gives me 'could not find ParserDetails.ini in /usr/lib/perl5/vendor_perl/5.8.8/XML/SAX', which I'll look into today.
    However, thinking about it further,...
  4. 1. I do apologise. It was a typo: I'm using...

    1. I do apologise. It was a typo: I'm using 6.0.1.
    2. The guide mentioned is in this thread - a list of all the wiki pages to follow when upgrading.
    3. I imagine spacing *is* critical. However, I...
  5. Hi. I wonder if anyone can help me out here? ...

    Hi. I wonder if anyone can help me out here?

    I used ArcaneMagus' guide on upgrading our 5.x NE Zimbra to 6.0.2 (cheers for that it helped a lot).
    Unfortunately everything didn't go as well as...
  6. Replies
    3
    Views
    1,670

    Cheers for the tip. I'll look out for that. The...

    Cheers for the tip. I'll look out for that. The server's not crashed again since that last problem, so I'll just have to wait.
    Looking around on the internet, some people suggest raising the...
  7. Replies
    3
    Views
    1,670

    LDAP high availablity

    Hello.

    Could someone help me out with how to configure Zimbra to failover to another Zimbra LDAP instance if LDAP fails?
    I've inherited a Zimbra NE 5.07 server from my predecessor who also...
  8. Replies
    0
    Views
    2,517

    Delta sync error.

    Hello.

    One of our users has decided to try switching from Outlook to the Zimbra desktop for connection to Zimbra NE. We're using NE 5.0.4.

    The user can do an initial sync and all goes well. ...
  9. Replies
    0
    Views
    1,745

    Contact categories problems.

    Hello.

    I've had a look though the forums but can't really find anything that covers this.
    We're using Zimbra 5.0.7 and connector version 5.0.6. Things seem to work quite well but I have one user...
Results 1 to 9 of 9