Search:

Type: Posts; User: Meaulnes; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    4
    Views
    800

    Well I know that there is a way to run a...

    Well I know that there is a way to run a multi-server config where different accounts are store on different mailbox servers. From what I understand, the only requirement in a multi server install is...
  2. Replies
    4
    Views
    800

    I'm not sure that's what I'm looking for at all....

    I'm not sure that's what I'm looking for at all. It seems to be oriented towards the Open Source Edition, when I am using the network Edition; and it also seems to be created for a quick forklift...
  3. Replies
    4
    Views
    800

    Gradual migration

    All,
    I see lot of how-to's out there about doing a one time migration from 32 to 64 bit. However, I'm interested in something more gradual. I have a multiserver setup that looks as follows:

    ...
  4. Mobile access

    Is the mobile access allowed in the account settings for the users you are trying to enable this for?
  5. They would like for all connections to be TLS --...

    They would like for all connections to be TLS -- so Inbound and Outbound.

    I have read a bit on how to do it in Postfix, I was just hoping there was a way to do it that didn't involve manipulating...
  6. I'm not sure how to edit the thing in the corner...

    I'm not sure how to edit the thing in the corner that shows my version info, but it is out of date. I am on ZCS: 7.1.2_GA_3268 Network Edition
  7. Forcing SMTP TLS connection with other SMTP Servers

    All,
    I have a client that is asking us to set up a forced TLS connection with them. More specifically what they are requesting is that we disallow any SMTP that is not over a TLS connection. The...
  8. Replies
    5
    Views
    2,290

    Thanks guys! It was all easier than I thought it...

    Thanks guys! It was all easier than I thought it would be.
  9. Replies
    5
    Views
    2,290

    I have, not to great avail. I will continue my...

    I have, not to great avail. I will continue my efforts tonight.
  10. Replies
    5
    Views
    2,290

    [SOLVED] Renew GoDaddy SSL Cert

    All,
    I have a multi-server Zimbra install (a cluster I guess). When I deployed, I generated a 1024 CSR and had it signed by GoDaddy. This cert will expire in 5/2010, and when I go to renew it,...
  11. Replies
    9
    Views
    1,609

    Well I'm glad that I got to be your 500th reply....

    Well I'm glad that I got to be your 500th reply. And thanks for making it such a speedy one.

    All of these Zimbra servers are running on the same physical hardware. ESXi is reporting that the...
  12. Replies
    9
    Views
    1,609

    System specifications

    Hello all,
    I seem to have a conundrum on my hands, and I am hoping that the Zimbra community might be able to help me get to the bottom of it. I am currently managing a Zimbra install that is...
  13. Replies
    3
    Views
    776

    I should have mentioned in my initial post (I...

    I should have mentioned in my initial post (I should writing these things in such a hurry) that I had seen that wiki article, but that it is the parenthetical in step 8 that has me concerned:


    ...
  14. Replies
    3
    Views
    776

    Changing hostnames

    Hello,
    I have a 2 server zimbra cluster, and I need to assign a new hostname to each of the nodes in the cluster. It shouldn't have any effect on the mail domain, but the ZCS services speak to...
  15. Replies
    1
    Views
    1,070

    Zimbra VM Migration

    All,
    Here is my situation, and I am looking for some advice. I have 2 virtual servers, each part of a single zimbra cluster, configured as follows:

    mailhost1.domain1.com:

    LDAP
    LOGGER
    ...
  16. Replies
    4
    Views
    1,370

    Thanks again Raj. I will be using VMWare...

    Thanks again Raj. I will be using VMWare snapshots and backups as my safety net. I appreciate your help!
  17. Replies
    4
    Views
    1,370

    Raj, Sweet! Thanks. I am actually running a...

    Raj,
    Sweet! Thanks. I am actually running a multiserver install. Is it a safe assumption on my part that I will need to get the LDAP host upgraded first, and then I can do the other?
  18. Replies
    4
    Views
    1,370

    [SOLVED] Migrate from Community to Network

    All,
    This may be a silly question, but I have been running the Community Edition of ZCS in production for several months. We have recently decided to install BES, which led me to purchase licenses...
  19. Great. Thanks!

    Great. Thanks!
  20. [SOLVED] Upgrade to 6.0 from 5.0.18 question about multiserver install

    Hello.
    I am currently running a multiserver install:

    server1: mta, proxy
    server 2: LDAP, mailstore, etc (i.e. everything else).

    As I read through the documentation on 6.0, it says this:
  21. Replies
    5
    Views
    1,725

    I was facing a very similar issue with the Mac...

    I was facing a very similar issue with the Mac version of ZDC. I just upgraded from version 1.0 to version 1.0.2 and that seems to have fixed the issue. We have another user that is also struggling...
  22. Replies
    19
    Views
    5,584

    Run as won't work. It will install YZD as the...

    Run as won't work. It will install YZD as the user you specify, and the current logged in user will not be able to run it.

    I tried this. The after realizing what happened, I elevated the user's...
  23. So it would appear that this may be related to a...

    So it would appear that this may be related to a difference between IMAP flags used on CGatePro and used in Zimbra.

    Does anyone know of a tool that I can use to scan through an IMAP store to view...
  24. Open Source, IMAP, Smartphones, and Older Messages

    All,
    So I recently moved from CommuniGate Pro to the Open Source version of Zimbra (yeah :D). One very strange behavior that I have not quite been able to figure out ....

    I used imapsync to move...
  25. Replies
    72
    Views
    22,349

    I am using FF3.1b3 in OS X 10.5 and it doesn't...

    I am using FF3.1b3 in OS X 10.5 and it doesn't seem to work for me either. It always prompts me to open the file with something rather than attaching the file, or depositing it into a briefcase.
Results 1 to 25 of 31
Page 1 of 2 1 2