Search:

Type: Posts; User: BraveStarr; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    14,104

    Great! Thanks!

    Great! Thanks!
  2. Replies
    8
    Views
    14,104

    So will an Outlook 2010 compatible connector be...

    So will an Outlook 2010 compatible connector be released when Office 2010 is officially released? Or, at least, relatively soon after?

    Thanks!

    - J
  3. Replies
    20
    Views
    9,145

    The only headers I ever get are these: ...

    The only headers I ever get are these:

    LabelPragma: no-cache
    Content-Language: en-US
    Transfer-Encoding: chunked
    Cache-Control: no-store, no-cache, must-revalidate, max-age=0
    Content-Type:...
  4. Replies
    20
    Views
    9,145

    Thanks tjpatter! I'll give this a try... - J

    Thanks tjpatter!

    I'll give this a try...

    - J
  5. Replies
    20
    Views
    9,145

    If you clear your cookies and then do basic form...

    If you clear your cookies and then do basic form auth, it won't work.

    We have this problem if people have never been to the webmail client. They receive an error when trying to login from our...
  6. Replies
    2
    Views
    1,742

    Thanks. I read that... Would anyone want to...

    Thanks. I read that...

    Would anyone want to give me a hint as to how easy it would be to hide the left side bar when the calendar is shown so that the calendar takes up the whole width of the...
  7. Replies
    2
    Views
    1,742

    Custom Themes

    Hello everyone.

    I know it is possibly to update the themes with different colors and institutional branding. Is it possible to create custom themes that change the layout of the page?

    Any help...
  8. Replies
    11
    Views
    8,916

    Has anyone found a solution to this? The...

    Has anyone found a solution to this?

    The Zimlet is actually working too, but the popup still occurs...


    (Just noticed this thread is not in the Zimlet forum... Can a mod move it there?)
  9. Replies
    17
    Views
    7,121

    Does that command wipe out the other domains...

    Does that command wipe out the other domains previously listed as allowed? When I get one to work the other stop working...

    Can I list more than one domain in that command? Such as...


    zmprov...
  10. Replies
    17
    Views
    7,121

    Thank you webman! It works fine now... - J

    Thank you webman!

    It works fine now...

    - J
  11. Replies
    17
    Views
    7,121

    I did that... Still get the same error when...

    I did that... Still get the same error when trying to translate...

    - J
  12. Replies
    17
    Views
    7,121

    I'm having the same error message when trying to...

    I'm having the same error message when trying to translate text. "An error occurred attempting to translate this message."

    This happens when typing in text or dragging a conversation. I also don't...
  13. OK. I got the zimlet to install fully now. I am...

    OK. I got the zimlet to install fully now. I am still getting the same error I was before though when trying to translate text. It just says "An error occurred attempting to translate this message."...
  14. [SOLVED] no attribute info? ldapDeploy Problem

    I've been trying to deploy the gtranslator zimlet. I have gotten it to show as installed on the host, but not as installed in LDAP. These errors are shown:

    checkValue: no attribute info for:...
  15. Replies
    4
    Views
    1,685

    After redeploying I did get it to work...

    After redeploying I did get it to work somewhat... There are still some searches that should definitely return results but do not. I also get this javascript error sometimes and nothing loads in the...
  16. Replies
    4
    Views
    1,685

    Yes. I did get the 'disabled' part to work. I'm...

    Yes. I did get the 'disabled' part to work. I'm going to try undeploying and redeploying the Zimlet to see if it fixes the problem...

    Thanks,
    - J
  17. Replies
    4
    Views
    1,685

    com_zimbra_amzn ?

    The Amazon zimlet seems to be working fine except it returns nothing for any search entered. Also, I have since set it to 'disabled' and it still shows up in the app... (I'm running 5.0.2...)

    Any...
Results 1 to 17 of 17