Search:

Type: Posts; User: juampii; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    11
    Views
    5,608

    Upgrading to 8.0.4 solves the problem. Thanks.

    Upgrading to 8.0.4 solves the problem.

    Thanks.
  2. Replies
    11
    Views
    5,608

    Any help with this?

    Any help with this?
  3. Replies
    11
    Views
    5,608

    I have this, [zimbra@mail ~]$ postconf...

    I have this,
    [zimbra@mail ~]$ postconf mynetworks
    mynetworks = 127.0.0.0/8 192.168.0.220/32

    But still no x-spam header.

    Any help would be apreciated.
  4. Replies
    11
    Views
    5,608

    I Think some of the trusted networks...

    I Think some of the trusted networks configuration maybe is wrong.

    I have 127.0.0.0/8 external-IP/32 internal-IP/32

    Can this broke the x-spam header?
  5. Replies
    11
    Views
    5,608

    Hi. All the services are running. ...

    Hi. All the services are running.



    [zimbra@mail ~]$ zmcontrol status
    Host mail.empresa-sa.com.ar
    antispam Running
    antivirus Running
    ldap...
  6. Replies
    11
    Views
    5,608

    i already try that solutions, but they do not...

    i already try that solutions, but they do not apply to my problem. I have 8.0.3.
    I post a thread in other section but is still not visible.

    Any help?
    Thanks you
  7. Replies
    11
    Views
    5,608

    Alguna ayuda? Gracias.

    Alguna ayuda?

    Gracias.
  8. Replies
    11
    Views
    5,608

    NO X-spam Header

    Hola, buenas tardes.

    Estoy teniendo un problema en el servidor zimbra que tenemos.

    De un día para el otro dejó de colocarle a cada mail los headers "x-spam", por lo que todos los correos que...
  9. Replies
    1
    Views
    578

    You see a warning under Global settings, saying...

    You see a warning under Global settings, saying server config overwrite global config.
Results 1 to 9 of 10