Search:

Type: Posts; User: neoanderthal; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    1,205

    YZD & Exchange 2007 SMTP

    YZD will not connect with Exchange 2007 SMTP - after entering credentials, and enabling the authentication option, YZD reports 'Server requires authentication'.

    Debug for smtp is attached.
  2. I actually need to retitle this thread -...

    I actually need to retitle this thread - according to the error log, imap works fine. it's the smtp authentication that is having the problem.
  3. [SOLVED] Connecting Zimbra Desktop to Exchange 2007 via IMAP

    I'm working on a proposal for a client of mine to reduce their software costs, and I'd like to provide the option of replacing Outlook with a free or low-cost desktop email client instead. I would...
  4. ZCS Webmail - External Account - IMAP/SSL

    Is there a way to configure ZCS to support external accounts that use self-signed certificates? Or, a method by which the certificate may be added to an exceptions list or some such?

    Thanks,

    neo
  5. Replies
    16
    Views
    2,674

    what's your swap file usage? the amount of RAM in...

    what's your swap file usage? the amount of RAM in use doesn't really matter, unless you've gone deep into your swap file, and you've got other processes that are in contention for the RAM.
  6. thanks very much! I'll give it a shot and see how...

    thanks very much! I'll give it a shot and see how it goes :)
  7. Zimbra 5.0.5 to Zimbra 5.0.10 migration?

    I'd like to migrate my Zimbra 5.0.5 server (running on Ubuntu 8.04 x64, which was a hack) to 5.0.10 on Ubuntu 8.04 x86 on a different machine. The domains and accounts would stay the same. is it...
  8. Replies
    2
    Views
    2,282

    if you create your users' mailboxes for Exchange,...

    if you create your users' mailboxes for Exchange, you could have each user connect to their Exchange mailbox (which will be empty), and their Zimbra mailbox using IMAP. Your users could then drag...
  9. Replies
    6
    Views
    6,429

    That issue just came up today, and here you've...

    That issue just came up today, and here you've help fix it, without even knowing. Thank you very much!
  10. Replies
    6
    Views
    6,429

    I didn't have to do any additional configuration...

    I didn't have to do any additional configuration on my end - it would appear that SSL support comes preconfigured.
  11. Replies
    6
    Views
    6,429

    Also verified...

    with Zimbra 5.0.5 GA on Ubuntu 7.10 x64 with Pidgin 2.4.1.

    Great tip - thanks!
  12. I have the same issue, actually. I just flipped...

    I have the same issue, actually. I just flipped on the chat this morning, and noted the &#39 and such...
Results 1 to 12 of 13